Unbekannter Browser FF3.6.13

20/12/2010 - 15:21 von Horst Kalevar | Report spam
Hallo,

bei mir làuft 3.6.13 mit noscript und adblock. Bei youtube kommt schon
lànger eine Mitteilung, das ich einen veralteten Browser benutze. Stört mich
nicht weiter, kann man ignorieren.

Heute wollte ich die Kontakte bei meinem Motorola-Handy sichern und Motoblur
meint, die Seiten gehen nur mit einem aktuellen Browser (FF3+, IE7+, Crome5+
und Safari5+). Und danach kommt eine Fehlermeldung:

http Status 500 -

jede Menge javax.servlet- Zeilen und zum Schluß

Apache Tomcat/6.0.20


Wo kann/muß ich bei mir was einstellen oder àndern damit ich wenigstens die
Kontakte in meinem Handy sichern kann?

Gruß
Horst
 

Lesen sie die antworten

#1 Christoph Schmees
20/12/2010 - 15:27 | Warnen spam
Horst Kalevar schrieb:
Hallo,

bei mir làuft 3.6.13 mit noscript und adblock. Bei youtube kommt schon
lànger eine Mitteilung, das ich einen veralteten Browser benutze. Stört mich
nicht weiter, kann man ignorieren.

Heute wollte ich die Kontakte bei meinem Motorola-Handy sichern und Motoblur
meint, die Seiten gehen nur mit einem aktuellen Browser (FF3+, IE7+, Crome5+
und Safari5+). Und danach kommt eine Fehlermeldung:

http Status 500 -

jede Menge javax.servlet- Zeilen und zum Schluß

Apache Tomcat/6.0.20


Wo kann/muß ich bei mir was einstellen oder àndern damit ich wenigstens die
Kontakte in meinem Handy sichern kann?




du hast Scripte für deine Sync erlaubt, nehme ich an? Hast du
Java installiert?

Christoph

email:
nurfuerspam -> gmx
de -> net

Ähnliche fragen