unterschiedlich lange Erstverbindung ins Internet

25/01/2011 - 20:18 von Martin Schmied | Report spam
X-No-Archive: Yes

Liebe Leute

Bin ich hier richtig? Sonst bin ich froh um eine Richtungsangabe.

Also: Ich hànge am Internet (DSL) via "Steckdosen-Devolo" und Router. Grundsàtzlich verbinde ich mich (d.h. meinen PC) jeweils erst
dann, wenn der Router anhand seiner Làmpchen soweit fertig vorbereitet scheint.

Nach einer Weile kommt dann auf meinem PC (XP) unten rechts eine Meldung von wegen "Verbindung bereit" oder so was.

Jetzt: Wenn ich dann das erste Mal effektiv irgendwie online gehe (Mail checken oder Browser), dann geht diese "Erstverbindung"
unterschiedlich lang. Und ich möcht wissen, wieso.
Manchmal geht's gleich sofort, und manchmal dauerts bis 20 Sekunden.

Weiss jemand, woran das liegen könnte.

Besten Dank

Martin
 

Lesen sie die antworten

#1 Winfried Sonntag
25/01/2011 - 20:40 | Warnen spam
Am 25.01.2011 schrieb Martin Schmied:

X-No-Archive: Yes



Weshalb das denn?

Also: Ich hànge am Internet (DSL) via "Steckdosen-Devolo" und Router. Grundsàtzlich verbinde ich mich (d.h. meinen PC) jeweils erst
dann, wenn der Router anhand seiner Làmpchen soweit fertig vorbereitet scheint.

Nach einer Weile kommt dann auf meinem PC (XP) unten rechts eine Meldung von wegen "Verbindung bereit" oder so was.

Jetzt: Wenn ich dann das erste Mal effektiv irgendwie online gehe (Mail checken oder Browser), dann geht diese "Erstverbindung"
unterschiedlich lang. Und ich möcht wissen, wieso.
Manchmal geht's gleich sofort, und manchmal dauerts bis 20 Sekunden.



Zeig doch mal ein ipconfig /all vom Rechner.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Community Forums NNTP Bridge: http://communitybridge.codeplex.com/

Ähnliche fragen