Forums Neueste Beiträge
 

Unterschiedliche Flash-Versionen bei FF3 (Beta2) und aktuellem Seamonkey

20/01/2008 - 23:17 von Volker Pelzer | Report spam
Hi@all!
Ich habe derzeit sowohl FF3 (Beta2) als auch den aktuellen Seamonkey im
Einsatz und stelle immer wieder fest, dass bei dem Versuch das
Flash-Plugin zu starten immer mal wieder die falsche Flash-Version
"angemeckert" wird. Meistens kann ich dann mit dem jeweils anderen
Browser den Film starten.
Gibt es denn zur Zeit keine Flash-Version, die in beiden Browsern
funktioniert? Falls doch, bitte Info wo ich die her bekommen kann.

...danke für jeden Tipp

Volker
 

Lesen sie die antworten

#1 Christian Steins
21/01/2008 - 09:49 | Warnen spam
Volker Pelzer schrieb:

Ich habe derzeit sowohl FF3 (Beta2) als auch den aktuellen Seamonkey im
Einsatz und stelle immer wieder fest, dass bei dem Versuch das
Flash-Plugin zu starten immer mal wieder die falsche Flash-Version
"angemeckert" wird. Meistens kann ich dann mit dem jeweils anderen
Browser den Film starten.
Gibt es denn zur Zeit keine Flash-Version, die in beiden Browsern
funktioniert? Falls doch, bitte Info wo ich die her bekommen kann.



Hi,
was sagt denn about:config?

Bei mir im FF 2.0.011:

Dateiname: NPSWF32.dll
Shockwave Flash 9.0 r115

Christian

Ähnliche fragen