Upload ins Internet hängt

23/11/2007 - 23:56 von Bernd Hoellerer | Report spam
Hallo zusammen,

habe bei meinem PC mit Vista Ultimate das Problem, dass der Upload ins
Internet (z.B. Bilder) ab ca. 200 Kb einfach hàngen bleibt. Auch beim Senden
von EmailŽs mit größerem Anhang (ab ca. 200 Kb) passiert das Gleiche.
DownloadŽs funktionieren ohne Probleme. Falsche Routerkonfiguration schließe
ich aus, da an gleichem Netzwerkkabel der Upload von meinem Notebook unter
Vista Business einwandfrei funktioniert.

Hat jemand einen Tip für mich?

VG.

Bernd
 

Lesen sie die antworten

#1 Helmut Rohrbeck
24/11/2007 - 04:59 | Warnen spam
Bernd Hoellerer schrieb:

habe bei meinem PC mit Vista Ultimate das Problem, dass der Upload ins
Internet (z.B. Bilder) ab ca. 200 Kb einfach hàngen bleibt. Auch beim
Senden von EmailŽs mit größerem Anhang (ab ca. 200 Kb) passiert das
Gleiche. DownloadŽs funktionieren ohne Probleme. Falsche
Routerkonfiguration schließe ich aus, da an gleichem Netzwerkkabel
der Upload von meinem Notebook unter Vista Business einwandfrei
funktioniert.

Hat jemand einen Tip für mich?



Leider nicht. Wie sollte man auch aus Deiner Beschreibung erkennen
können, wo der Fehler liegen könnte? Gib Dir mal mehr Mühe und
versuche es noch einmal. Mindestens die Konfiguration der Netzwerk-
verbindung und der Internetverbindung solltest Du schon angeben,
ebenfalls die dazu verwendete Hardware. Auch die Eintràge im
Ereignisprotokoll, die beim Hàngenbleiben der Verbindung protokolliert
wurden, wàren interessant.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen