Upload nur mit einen gleichzeitigen Download möglich

21/03/2010 - 18:38 von DerMak | Report spam
Hallo, seit Wochen kàmpfe ich mit einem Problem.
Ich habe eine Alice Flatrate mit bis zu 450 Kb Download.
Diese betreiber ich über einen Wireless Router IAD 3231.
An meiner Download Geschwindigkeit ist nichts auszusetzten.
Doch meine Uploadgeschwindigkeit liegt bei ca. 1 Kb.
Dies bedeutet, dass ich nicht mal Mails mit einem Anhang verschicken
kann. Auch das Bilder Hochladen bei Facebuck klappt nicht.
ICh habe schoin div. IE/MTU Einstellungen versucht um das Problem zu
lösen.
Auf die FW (Norton Sec. 2010) habe ich deinstalliert. Nichts.
Dann ich mir was aufgefallen, was ich nicht verstehe. Wenn ich einen
Download einer größeren Datei durchführe, dann kann ich in dieser Zeit
meinen Upload ausführen.
Heißt: Nur wenn ich was downloade, kann ich auch uploaden.
Wenn der Download fertig ist, dann klappt der Upload auch nicht mehr
und es kommt zu entsprechenden Server Abbrüchen.

Kann mir hier vielleicht jemand Helfen, das Problem zu lösen?

Gruß
DerMAK

Hardware/Software:
Toshiba Sattellite P500-127
Win 7 Home Edition
IAD 3231 Router
Norton Sec. 2010
 

Lesen sie die antworten

#1 Andreas Mauerer
22/03/2010 - 07:45 | Warnen spam
DerMak meinte:


Auf die FW (Norton Sec. 2010) habe ich deinstalliert. Nichts.



Das kann aber trotzdem die Ursache sein, es bleiben bei derartiger
Software gerne mal Reste über.

Ich würde erst einmal ausschließen, ob Dein Problem an Deinem Notebook
oder am Router liegt. Dazu hast Du mehrere Möglichkeiten:

- Ausprobieren, ob das Problem sowohl bei Kabel- als auch bei
WLAN-Verbindung auftritt

- Mit Deinem Notebook ein anderes Netz nutzen (im Zweifelsfall einen
öffentlichen Accesspoint)

- Auf Deinem Notebook in Deinem Netz ausprobieren, ob es mit einem
andere Betriebssystem (z.B. Knoppix von CD gestartet) die gleichen
Probleme gibt

- Ein anderes Notebook in Deinem Netz ausprobieren

Je nachdem, was bei den Tests rauskommt, kannst Du einschàtzen, an
welcher Stelle Dein Problem liegt. Es bringt ja nichts, Windows neu zu
installieren, weil Norton-Überreste als Ursache vermutet werden und am
Ende hat der Router ne Macke...

Viele Grüße

Andreas
If you want to mail me directly:
- Use Rot13 on my address
- Enter "abfcnz" after the "@"
- Use Rot13 again and delete the "nospam"

Ähnliche fragen