URL der Startseite wird nicht gefunden

06/05/2008 - 13:43 von Siegfried Bauer | Report spam
Hallo,

In meinem VS2008 funktioniert die Startseite nicht mehr!
Unter Extras/Optionen/Umgebung/Start steht eine URL
(http://go.microsoft.com/fwlink/?lin...&clcid@7) die nicht mehr
gefunden wird (war nach Installaton eingetragen).

welche muß ich dort eintragen damit ich die Original-Startseite wieder
angezeigt bekomme ?

Siegfried Bauer
 

Lesen sie die antworten

#1 Andreas Heyer
06/05/2008 - 14:40 | Warnen spam
"Siegfried Bauer" wrote:
welche muß ich dort eintragen damit ich die Original-Startseite
wieder angezeigt bekomme ?



Mhm, das klingt aber wie der Original-Feed. Nun gut, falls ich
mich tàusche:

Im Extra-Menü des VS "Einstellungen importieren und
exportieren..." wàhlen. Dort "Alle Einstellungen zurücksetzen"
wàhlen und im nàchsten Schritt deine aktuellen Settings in eine
Datei speichern lassen. Danach wàhlst du ein Template aus,
welches dann den zugehörigen Feed wiederherstellt. Im Anschluss
reimportierst du die zuvor gespeicherten Einstellungen aus der
Datei und wàhlst nur den Startseiten-Feed ab:
"Alle Einstellungen" anhaken, dann bei "Allgemeine
Einstellungen"->Startseitenbefehle wieder abwàhlen.

Für bedeuten einfacher und auch besser halte ich es, wenn du dir
z.B. auf http://msdn.microsoft.com/de-de/bb821267.aspx einen für
dich passenden Feed heraussuchst und dessen URL selber ins VS
eintràgst. Schön ist z.B.
http://www.microsoft.com/germany/ms...rtikel.xml

MfG
Andreas

Ähnliche fragen