[V64] S3 wacht nicht -richtig- auf

01/06/2010 - 12:56 von DGrade | Report spam
Hallo!

Asus M3A79-T deluxe, Phenom 9950, 4870, paar Platten
V64 installiert und artig alle updates - kein Gefrickel vorgenommen

Problem:
S1 tut korrekt.
S3 : will nicht richtig erwachen. Zwar gehen die fans wieder an - die
PowerLED blinkt aber weiter. Weder Maus noch Tastatur wollen das System
wieder richtig aufwachen lassen.

Nach Recherchen habe ich ein eigenes Stromsparschema erstellt und "hybriden
standbyModus erzwingen" endlich verfügbar gehabt und auch aktiviert, àndert
aber nichts am "nur bischen aufwachen wollen"...

Hinweise?
[P.S.: unter XP32 funzt _alles_ korrekt...]

Gruß,
Danny

DGrade
Berlin, Germany, Europe, Terra
URL: http://www.LesIchNich.de
 

Lesen sie die antworten

#1 Helmut Rohrbeck
01/06/2010 - 15:12 | Warnen spam
DGrade wrote:
Asus M3A79-T deluxe, Phenom 9950, 4870, paar Platten
V64 installiert und artig alle updates - kein Gefrickel vorgenommen

Problem:
S1 tut korrekt.
S3 : will nicht richtig erwachen. Zwar gehen die fans wieder an - die
PowerLED blinkt aber weiter. Weder Maus noch Tastatur wollen das System
wieder richtig aufwachen lassen.

Nach Recherchen habe ich ein eigenes Stromsparschema erstellt und
"hybriden
standbyModus erzwingen" endlich verfügbar gehabt und auch aktiviert,
àndert
aber nichts am "nur bischen aufwachen wollen"...

Hinweise?
[P.S.: unter XP32 funzt _alles_ korrekt...]



und unter welchem Windows nicht?
"[V64]" sagt darüber nichts aus.
Lies mal
http://de.wikipedia.org/wiki/Standby-Modus_(PC)

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
http://www.helmrohr.de/

Ähnliche fragen