Forums Neueste Beiträge
 

Verbindung mit IE7 wird ständig unterbrochen

07/01/2008 - 20:23 von Frank Mayer | Report spam
Hallo zusammen,

ich habe Windows Vista Premium mit allen Updates.
Seit einigen Tagen fliege ich stàndig aus dem INternet. Selbst die T-Online
seite kann dann nicht mehr angezeigt werden. Erst nach dem ich den Rechner
hoch und wieder runterfahre kann ich wieder ins Internet. Woran kann denn
das liegen?
So steht z.B. auf den Seiten Service Unavailable
Email gehen derweilen aber noch?

Wàre um jeden Tipp sehr dankbar.
Gruß
Frank
 

Lesen sie die antworten

#1 Frank Mayer
07/01/2008 - 20:51 | Warnen spam
Und noch ne uminöse Meldung:

Die Webseite wurde nicht gefunden.
HTTP 400
Wahrscheinlichste Ursachen:
Die Adresse enthàlt eventuell einen Tippfehler.
Der Link, auf den Sie geklickt haben, ist eventuell nicht mehr aktuell.

Mögliche Vorgehensweise:
Geben Sie die Adresse erneut ein.


Wechseln Sie zur vorherigen Seite.

Wechseln Sie zur und suchen Sie dort nach den gewünschten
Informationen.

Weitere Informationen

Dieser Fehler (HTTP 400 Ungültige Anforderung) bedeutet, dass Internet
Explorer eine Verbindung mit dem Webserver herstellen konnte. Jedoch wurde
die Webseite aufgrund eines Adressproblems nicht gefunden.

Weitere Informationen über HTTP-Fehler erhalten Sie in der Hilfe.


Wie gesagt, Email usw geht. Nur der Internetexplorer nicht.
Ich habe auch schon "Interneteinstellungen zurücksetzen" ausprobiert.
Leider ohne Erfolg

Wàre echt um jeden Tipp sehr dankbar.
Gruß
Frank

Ähnliche fragen