Verbindung mit Sites wird hergestellt - Exchange / Outlook 2007

23/12/2009 - 17:14 von Malte | Report spam
Hallo,

ich habe seit ein paar Tagen einen komischen Fehler bei meinem Exchange 2007
Server bzw Outlook 2007 Clients. Die User starten ganz normal Outlook und
dann kommt ein HTTP Fenster hoch, wo steht "Verbindung mit Sites wird
hergestellt". Ok ich habe versucht mich dann mit meinem User zu
authentifizieren aber das Fenster kommt immer wieder hoch. Man kann es auch
weg klicken und dann ohne Probleme weiter arbeiten. Es nervt nur tierisch...
Ich habe in einem anderen Forum einen Eintrag gefunden, das Microsoft Update
KB971737 zu deinstallieren nur leider tritt das Problem immeroch auf :-(

Kennt einer das Problem und vielleicht eine Lösung?

Danke für eure Hilfe und schon mal frohe Weihnachten :-)

Gruß Malte
 

Lesen sie die antworten

#1 Frank Carius
27/12/2009 - 13:01 | Warnen spam
Die frage ist, welche ressource der Client versucht anzusprechen.
Kannst du mal den Client einfach über ienen PROXY (Symbar, Proxomitron,
Fiddler) leiten, dann siehst du die angefragte URL.


"Malte" schrieb im Newsbeitrag
news:
Hallo,

ich habe seit ein paar Tagen einen komischen Fehler bei meinem Exchange
2007
Server bzw Outlook 2007 Clients. Die User starten ganz normal Outlook und
dann kommt ein HTTP Fenster hoch, wo steht "Verbindung mit Sites wird
hergestellt". Ok ich habe versucht mich dann mit meinem User zu
authentifizieren aber das Fenster kommt immer wieder hoch. Man kann es
auch
weg klicken und dann ohne Probleme weiter arbeiten. Es nervt nur
tierisch...
Ich habe in einem anderen Forum einen Eintrag gefunden, das Microsoft
Update
KB971737 zu deinstallieren nur leider tritt das Problem immeroch auf :-(

Kennt einer das Problem und vielleicht eine Lösung?

Danke für eure Hilfe und schon mal frohe Weihnachten :-)

Gruß Malte




Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen