Verbindung nur Lokal, kein Internetzugriff

17/04/2008 - 15:45 von Floeich | Report spam
So, gleich dreh ich durch.
Ich habe zwei identische Laptops vor mir stehen, LG E500 KAPSAG, und
verbinde sie direkt mit meinem Kabelmodem. PC1 verbindet sich in
sekundenschnelle, zeigt mir ein privates Netz mit lokalem und Internetzugriff
an.
PC2 hàngt ewig an der Netzwerkidentifikation und zeigt dann ein "Nicht
identifiziertes Netzwerk" an. Ins Internet komme ich mit dem dann nicht. Wenn
ich das Kabel abziehe, und an PC1 stecke làufts.
Ich bin schon beim Hàndler gewesen, der hat PC2 an seinen Router gehàngt,
und war sofort im Netz. Was mache ich denn falsch? Ich hab auch Vista schon
neu installiert, das hat auch nicht geholfen.
Hilfe!!!
 

Lesen sie die antworten

#1 Michael Gross
21/04/2008 - 16:53 | Warnen spam
Hallo,

hast du vielleicht ein Problem mit der MAC Adresse ?
Lies mal an PC 1 die MAC Adresse mit ipconfig aus, trage diese auf PC2 ein
und teste dann. Moeglicherweise sperrt dein Provider alle anderen MAC
Adressen.

Gruss

Michael

"Floeich" wrote in message
news:
So, gleich dreh ich durch.
Ich habe zwei identische Laptops vor mir stehen, LG E500 KAPSAG, und
verbinde sie direkt mit meinem Kabelmodem. PC1 verbindet sich in
sekundenschnelle, zeigt mir ein privates Netz mit lokalem und
Internetzugriff
an.
PC2 hàngt ewig an der Netzwerkidentifikation und zeigt dann ein "Nicht
identifiziertes Netzwerk" an. Ins Internet komme ich mit dem dann nicht.
Wenn
ich das Kabel abziehe, und an PC1 stecke làufts.
Ich bin schon beim Hàndler gewesen, der hat PC2 an seinen Router gehàngt,
und war sofort im Netz. Was mache ich denn falsch? Ich hab auch Vista
schon
neu installiert, das hat auch nicht geholfen.
Hilfe!!!

Ähnliche fragen