Verbindung zum Exchange verloren

23/09/2008 - 00:57 von Tobias Gollwitzer | Report spam
Hallöchen,

wir haben hier ein 2000-Netzwerk übernommen und mit den vorhandenen Lizenzen
das System komplett neu aufgesetzt. Gleichzeitig wurde das Netz vollkommen
neu geplant und strukturiert, einschließlich Domànencontroller (als Ersatz
für den NT4 Server) und einem 2000er Exchange (als Ersatz für den Exchange
5.5)

Die bisherigen Mails wurden bereits in ein anderes Mailsystem
"transferiert", nun geht es um die Groupware zur Termin- und Kontaktpflege.

Dabei tritt derzeit folgendes Problem auf:
Die Clients sind installiert, Outlook ist eingerichtet und die erste
Syncronisation mit Exchange hat funktioniert. Nachdem bereits die ersten
Termine und Kontakte eingetragen wurden, dazu kamen bei dem einen oder
anderen noch externe POP3 Konten (das Abholen aus dem Internet haben wir
wegen fehlender Virenscanner und Spamfilter noch nicht eingerichtet...).

Zunàchst hatten wir nur einen Benutzer, welche plötzlich ohne "Vorwarnung"
nicht mehr mit dem Exchange syncronisieren konnte. DNS, Netzwerkprobleme und
physische Verbindung können ausgeschlossen werden. Nachdem Neustarten und
Outlook reparieren nichts brachten, auch ein neues Profil in Outlook mit dem
Exchange Konto konnte den Fehler nicht beheben, haben wir den Benutzer
gelöscht, sein Postfach im Exchange ebenfalls gelöscht und beides neu
angelegt. Der Fehler blieb dennoch. Seltsamerweise konnte er sich an einem
beliebigen anderen Rechner dorthin verbinden.

Mittlerweile hat ein zweiter Benutzer das gleiche Problem. Hier haben wir
den Benutzer noch nicht gelöscht. Hier trat das Problem sofort bei beiden
Rechnern auf. Woran kann das liegen? Die Logfiles sagen mir gar nichts,
allerdings bin ich auch kein ausgemachter Exchange Fachmann.

Unser System
Windows 2000 Server SP4 mit Exchange 2000 (ohne ServicePacks)
Clients mit Win XP SP2 (Firewall deaktiviert) und Win 2000 SP4
Office 2003 ohne ServicePack
Outlook XP (3. User, der derzeit noch funktioniert)

Sage schonmal danke für eure Tipps und Unterstützung

Grüsse
Tobias
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
23/09/2008 - 08:28 | Warnen spam
Hi,

Unser System
Windows 2000 Server SP4 mit Exchange 2000 (ohne ServicePacks)
Clients mit Win XP SP2 (Firewall deaktiviert) und Win 2000 SP4
Office 2003 ohne ServicePack
Outlook XP (3. User, der derzeit noch funktioniert)

Sage schonmal danke für eure Tipps und Unterstützung



naja, installier doch mal die Service Packs. Habt ihr Wins im Netzwerk
integriert?


Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de

Ähnliche fragen