Verbindungsfehler T-Mobile web'n walk

29/08/2007 - 16:35 von Gerald Aichholzer | Report spam
Hallo NG,

ein Freund (ein paar 100km entfernt) hat sich vor kurzem
T-Mobile web'n walk zugelegt (Huawei E270, Manager 1.6).

Beim Verbinden erscheint die Fehlermeldung "Ein neuer
Telefonbucheintrag konnte nicht angelegt werden" - was
ist damit gemeint?

Installiert wurde das Produkt von seiner Tochter, die
auch schon Stunden mit der Hotline verbracht hat, jedoch
ohne Erfolg.

Betriebssystem ist Windows 2000 mit Service Pack 4.

Falls es von Bedeutung ist: bisheriger Internetzugang
war ADSL von aon. Die aon-Software ist noch installiert,
da der Zugang noch funktioniert. Gibt es hier vielleicht
Kompatibilitàtsprobleme?

Bin für jeden Tipp dankbar.

lg,
Gerald
 

Lesen sie die antworten

#1 Klaus Vögl
06/09/2007 - 21:56 | Warnen spam
Das war bei mir anfangs auch, allerdings auf XP. Kompatibilitàtsproblem
gibts nicht. Versuch mal den Rechner mit angeschlossenem Modem neu
hochzufahren, dann ist es bei mir gegangen. Versuche auch im Manager dich
hàndisch neu ins Netz einzubuchen,unter Einstellungen-Netz wàhlen. Versuche
es mit allen Varianten, von "nur 3G" bis "nur GPRS". Vorher jeweils im Punkt
Verbindungstyp anklicken! Checke auch, ob die Netzverbindungseinstellungen
korrekt eingetragen sind, das kann man manuell ausbessern, der
tmobile-Zugangspunkt heißt zB gprsinternet.

Geht das Modem überhaupt mit Windows 2000?, steht auf der Packung!

Klaus

"Gerald Aichholzer" schrieb im Newsbeitrag
news:fb406m$a16$
Hallo NG,

ein Freund (ein paar 100km entfernt) hat sich vor kurzem
T-Mobile web'n walk zugelegt (Huawei E270, Manager 1.6).

Beim Verbinden erscheint die Fehlermeldung "Ein neuer
Telefonbucheintrag konnte nicht angelegt werden" - was
ist damit gemeint?

Installiert wurde das Produkt von seiner Tochter, die
auch schon Stunden mit der Hotline verbracht hat, jedoch
ohne Erfolg.

Betriebssystem ist Windows 2000 mit Service Pack 4.

Falls es von Bedeutung ist: bisheriger Internetzugang
war ADSL von aon. Die aon-Software ist noch installiert,
da der Zugang noch funktioniert. Gibt es hier vielleicht
Kompatibilitàtsprobleme?

Bin für jeden Tipp dankbar.

lg,
Gerald

Ähnliche fragen