Verbindungsprobleme

18/08/2008 - 14:19 von Dieter Tautz | Report spam
Hallo.

Ich habe einen Windows-2008-Server mit Hyper-V. Auf dem habe ich einen
virtuellen Server mit Windows 2003 aufgesetzt. Auf dem virtuellen Server
làuft Exchange 2003. Das Diagnosetool von Exchange sagt mir
"Round-Trip-Zeiten zum Active Directory-Server sind lànger als 100 ms".
Der DC ist ein "realer" Server am gleichen Standort im gleichen Netz. Die
Pingzeiten vom Host und vom virtuellen Server auf den DC sind unterschiedlich.
Wo kann das Problem liegen ?

Beste Grüße

Dieter
 

Lesen sie die antworten

#1 Alexander Ortha [MS]
18/08/2008 - 14:26 | Warnen spam
Hallo Dieter,

hast Du den "Network Adapter" verwendet und die Integration Services
installiert?

Mit freundlichen Grüßen / Kind regards - Alexander Ortha (Microsoft)

German Virtualization Blog
http://blogs.technet.com/germanvirt...fault.aspx

This posting is provided "AS IS" with no warranties, and confers no rights.

"Dieter Tautz" schrieb im
Newsbeitrag news:
Hallo.

Ich habe einen Windows-2008-Server mit Hyper-V. Auf dem habe ich einen
virtuellen Server mit Windows 2003 aufgesetzt. Auf dem virtuellen Server
làuft Exchange 2003. Das Diagnosetool von Exchange sagt mir
"Round-Trip-Zeiten zum Active Directory-Server sind lànger als 100 ms".
Der DC ist ein "realer" Server am gleichen Standort im gleichen Netz. Die
Pingzeiten vom Host und vom virtuellen Server auf den DC sind
unterschiedlich.
Wo kann das Problem liegen ?

Beste Grüße

Dieter

Ähnliche fragen