verkohlte Kabel?

20/08/2008 - 21:59 von Michael Rübig | Report spam
Hallo Leute,
habe von der Baufirma gerade einen Baustromverteiler bekommen, den ich
in der Hauptverteilung anschließen soll.
Die Zuleitung ist 5x6mm² oder 5x10mm² Litze.
Beim Abisolieren der einzelnen Adern ist mir aufgefallen, dass zwischen
Kupfer und eigentlicher Isolierung noch ne dünne schwarze Folie ist. Das
habe ich bisher noch nicht gesehen. Weiterhin ist mir aufgefallen, dass
bei allen 5 Litzen die Litze nicht Kupferfarben sondern zum größten Teil
schwarz ist. Sieht aus, als sei das ganze verkokelt und Kunststoff ist
in die Litze gelaufen. Schwarz halt.
Aber irgendwie glaube ich nicht, dass da mal wirklich was gekokelt hat,
weil:
1. Die Isolierung problemlos entfernbar war, da hat nichts an der Litze
geklebt.
2. Es extrem unwahrscheinlich ist, dass alle 5 Leitungen inklusive PE
gleichermaßen so überlastet wurden, dass verkokelter Kunststoff in die
Litze gelangt ist, und das auf voller Lànge.

Ist das vielleicht mal Wasser reingeflossen und es wird deshalb schwarz?

Was ist das? Wie schließe ich das sicher an, ich gehe davon aus, dass
das schwarze Zeug isoliert. Reicht Freikratzen mit einem Messer und dann
ne Adernendhülse drüber?

Michael
 

Lesen sie die antworten

#1 Udo Piechottka
21/08/2008 - 00:33 | Warnen spam
Michael Rübig schrieb:
Was ist das? Wie schließe ich das sicher an, ich gehe davon aus, dass
das schwarze Zeug isoliert. Reicht Freikratzen mit einem Messer und dann
ne Adernendhülse drüber?



Ist vermutlich das Oxyd einer Oberflàchenveredelung, die schon was àlter
ist. So etwas habe ich soeben bei einem Batterieanschluss einer
Speicherbatterie gesehen. Liess sich nur nach Freikratzen löten.

Ich denke, Du solltest die Leitung besser metallisch blank machen und
anschliessend mit einer guten Zange eine Endhülse verpressen.

Gruss Udo

Ähnliche fragen