Verrückt: Desktop-Verknüpfung pulverisieren Dateien

24/10/2010 - 08:21 von Daniel Lowicki | Report spam
Ich bin hier mal ratlos .. und finde auch über die Suchmaschinen nichts
brauchbares.

Ich hab einen Ordner auf der Festplatte. Davon lege ich ein Verknüpfung auf
den Dektop. Wie trivial ist das denn ?!

Alles was ich auf die Verknüpfung kopiere (oder in das Fenster das sich über
die Verknüpfung öffnet) verschwindet und ist unauffindbar. Die Dateien
verpuffen einfach und werden gar nicht erst angezeigt. Wenn ich über den
Filemanager auf den Ordner gehe .. ist davon auch nichts zu sehen.

Wenn ich den Ordner direkt öffne und dort eine Datei hinschiebe ist alles OK
.. die Dateien tauchen auf.
Das Verknüpfungsfenster wird auch aktualisiert.

Ich hab die Verknüpfung auch schon gelöscht und neu erstellt - ohne Erfolg.

Bei anderen Ordner passiert das Gleiche .. die Links auf dem Desktop
verschlingen die Dateien - wie ein schwarzes Loch.

Ich brauche die Verknüpfungen aber :-(

Eins ist mir noch aufgefallen .. wenn ich eine Datei nochmal über die
Verknüpfung kopieren möchte bekomme ich die Meldung, dass die Datei (die ich
nicht sehe) schon verhanden ist und die frage ob ich überschreiben will.
Wenn ich dann "cancel" und das gleiche nochmal in dem Ordner versuche (wo
ich die Datei ja auch nicht sehe) .. wird die Datei dort auch klaglos
hinkopiert.

Bin über jeden Tipp àußerst dankbar.

Schönen Gruß
Daniel
 

Lesen sie die antworten

#1 Joachim Reiter
24/10/2010 - 12:08 | Warnen spam
On 24.10.2010 08:21 Daniel Lowicki wrote:

Ich bin hier mal ratlos .. und finde auch über die Suchmaschinen nichts
brauchbares.

Ich hab einen Ordner auf der Festplatte. Davon lege ich ein Verknüpfung auf
den Dektop. Wie trivial ist das denn ?!

Alles was ich auf die Verknüpfung kopiere (oder in das Fenster das sich über
die Verknüpfung öffnet) verschwindet und ist unauffindbar. Die Dateien
verpuffen einfach und werden gar nicht erst angezeigt. Wenn ich über den
Filemanager auf den Ordner gehe .. ist davon auch nichts zu sehen.



Hatte hier auch schon mal... ein Programm (oder Spiel) installiert, bei
Aufruf Setup wurde Eingabe Admin-Passwort verlangt, nach beendetem Install
fehlten die Desktop-Verknüpfung sowie die Eintràge im Startmenü - das alles
in eingeschrànktem User-Konto.

Allerdings konnte ich bei mir danach die Startdateien betreffender
Installationen ausfindig machen und auch starten - mal wurde erneut das
Admin-Passwort verlangt, mal allerdings auch nicht.

Könnte es bei Dir evtl. auch daran liegen, als eingeschr. User eben
eingeschrànkt zu sein?
Sonst fàllt mir leider zum Thema nichts weiter ein :-/
Gruß... Joachim
Für Mail 'xyz.' (bleibt usenet.forme) löschen!

Ähnliche fragen