Verschwommenes Bild beim Erststart XP mit LCD-Moni

30/04/2008 - 07:57 von Marino Weigl | Report spam
Hallo Wissende!
Vielleicht habt ihr einen Tip: Ich hab XP neu aufgesetzt, was gut geklappt
hat. Alle Treiber und Updates sind installiert; es gibt nirgends Probleme
oder Fragezeichen etc.
Allerdings - mein LCD-Monitor hat nach dem Erststart immer ein leicht
verschwommenes Bild, was mit dem "alten" XP nicht so gewesen ist. Damals war
das Bild sofort scharf.
Sicher hilft ein kurzer Druck auf "Auto" beim Monitor - doch da dieser
Zustand an dem hardwaremàßig unverànderten Rechner vorher nicht war meine
Frage an euch - hab ich evl. irgendwo etwas falsch eingestellt?

Danke euch, Gruß M. Weigl
 

Lesen sie die antworten

#1 Ralf Breuer
30/04/2008 - 08:12 | Warnen spam
Marino Weigl schrieb:

Hallo Marino,

Vielleicht habt ihr einen Tip: Ich hab XP neu aufgesetzt, was gut
geklappt hat. Alle Treiber und Updates sind installiert; es gibt
nirgends Probleme oder Fragezeichen etc.
Allerdings - mein LCD-Monitor hat nach dem Erststart immer ein leicht
verschwommenes Bild, was mit dem "alten" XP nicht so gewesen ist.
Damals war das Bild sofort scharf.
Sicher hilft ein kurzer Druck auf "Auto" beim Monitor - doch da dieser
Zustand an dem hardwaremàßig unverànderten Rechner vorher nicht war
meine Frage an euch - hab ich evl. irgendwo etwas falsch eingestellt?



In den erweiterten Eigenschaften der Anzeige steht der Monitor auf 60 Hz?.
Evt. den Monitor-Treiber (.inf-Datei vom Hersteller) installieren.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen