Version 3.4.1.117 lässt sich nicht updaten

02/04/2008 - 22:55 von jfooken | Report spam
Hallo NG,

wie bekomme ich denn den Update auf die aktuelle Version .19 hin?
Die Update-Funktion im HBCI-Modul zeigt keine Reaktion...

Soweit ich mich erinnere, hatten wir das Problem schon in der NG, kann
aber leider nichts mehr darüber finden.

Weiter wurde mir folgender Eintrag durch Geralds Script angezeigt:
Registry Wert für SmrtInetURL ist nicht vorhanden! (FALSCH)

Muss ich hier was àndern oder ist das unkritisch?

Beste Grüße
Jens
 

Lesen sie die antworten

#1 Uli Amann
03/04/2008 - 09:40 | Warnen spam
Hallo jfooken,

schrieb:

wie bekomme ich denn den Update auf die aktuelle Version .19 hin?



Von .117 auf .19 nennt man downgraden, Das mach tunlichst nicht,
sondern lade die aktuellste Version .169 von www.hbcifm99.de/pr/.

Weiter wurde mir folgender Eintrag durch Geralds Script angezeigt:
Registry Wert für SmrtInetURL ist nicht vorhanden! (FALSCH)



Suche in der NG nach "SmrtInetURL". ;-)

Gruß aus Höruphav
Uli
http://www.hbcifm99.de/

Ähnliche fragen