Verzögerter Seitenaufruf/Verbindungsaufbau im Internet

14/07/2008 - 23:02 von Ingo Balzer | Report spam
Hi,

ich habe seit einiger Zeit auf meinem Notebook das Problem, daß der
Verbindungsaufbau im Internet (DSL3000) sich verzögert. Rufe ich im
Browser eine Internetseite oder einen Link auf, passiert etwa 5-10 sec.
gar nichts, dann wird die Verbindung schnell aufgebaut. Links innerhalb
der dann angezigten Seite, die intern in der selben Pràsenz verbleiben,
sind sofort da, wàhrend Links, die auf andere Seiten verweisen, wiederum
mit Verzögerung aufgerufen werden.
Man hat den Eindruck, als würden die Aufrufe von Browser/Vista auf ihre
Gültigkeit oder àhnliches gecheckt (Phishing-Filter und alles was nach
Prüfroutinen riecht sind aber abgeschaltet), der Taskmanager, bzw.
PerfMon werfen auch nichts verwertbares aus.

Ein Vergleichsrechner mit XP (hàngt am selben Switch und Router) zeigt
diese Probleme unter identischen Einsatzbedingungen nicht.

Dieses Verhalten ist unabhàngig vom Browser (IE, Firefox, Opera) und
deren Einstellungen, egal ob im Lan/WLan und kümmert sich auch nicht
darum, ob Firewall, Antivir, Defender, etc. an- oder ausgeschaltet sind.
Auch der Netzwerkanschluß spielt keine Rolle (habe es probeweise am
selben Anschluß betrieben, wie der XP-Rechner, bei dem diese Erscheinung
nicht auftritt).
Es gibt keine Viren, Trojaner oder àhnliches Ungeziefer, alle irgendwo
in Frage kommenden Dienste wurden wahlweise an/ausgeschaltet ohne
jeglichen Effekt auf dieses Verhalten. Autotuning ist abgeschaltet, MTU
auf richtigen Wert gesetzt, IPv6 und QoS blockiert.

Hat irgendjemand eine Ahnung, was Vista (ich muß davon ausgehen, daß es
Vista ist und nicht der Browser) in der Zeit zwischen Seitenaufruf und
Verbindungsaufbau tut und wie ich das abstellen kann?

Gruß Ingo
Notebook HP Compaq 6715, 2 GB RAM mit VISTA HB, SP1 an DSL3000 (1&1)
über LAN/WLAN
 

Lesen sie die antworten

#1 Sven Maehl
15/07/2008 - 07:55 | Warnen spam
"Ingo Balzer"

Hat irgendjemand eine Ahnung, was Vista (ich muß davon ausgehen, daß
es
Vista ist und nicht der Browser) in der Zeit zwischen Seitenaufruf und
Verbindungsaufbau tut und wie ich das abstellen kann?



Welche Sicherheitssoftware werkelt im Hintergrund?
Starte einmal den IE ohne Add-Ons. Start > Ausführen >
iexplore.exe -extoff


MfG Sven Maehl

Ähnliche fragen