Video Capture Probleme

01/12/2009 - 07:34 von Knut Krueger | Report spam
Hallo zusammen,
ich habe zwei System (Intel Dual Core 2 Gb Speicher / Xp Prof. SP3 alle
updates) mit NVIDIA Karten,
bei beiden friert VirtualDub (USB Video Grabber angeschlossen) sofort
beim starten des Capture Modus ein. Früher (andere GraKa anderes
Motherboard) habe ich mit diesem Grabber problemlos arbeiten können
Der Prozess hàngt so hartnàckig dass weder Prozessabbruch noch
herunterfahren möglich ist. Es hilft nur HW-Reset.

Ulead Videostudio 10 bleibt zu mindestens bei einem PV auch hàngen, beim
anderen habe ich es nicht mehr ausprobiert, da Xp den HW-Reset nicht so
gerne mag ;-(


Wo könnte ich mit dem Suchen Anfangen?


Viele Grüße Knut
 

Lesen sie die antworten

#1 Matthias Berke
29/12/2009 - 13:44 | Warnen spam
Knut Krueger schrieb:
Hallo zusammen,
ich habe zwei System (Intel Dual Core 2 Gb Speicher / Xp Prof. SP3 alle
updates) mit NVIDIA Karten,
bei beiden friert VirtualDub (USB Video Grabber angeschlossen) sofort
beim starten des Capture Modus ein. Früher (andere GraKa anderes
Motherboard) habe ich mit diesem Grabber problemlos arbeiten können
Der Prozess hàngt so hartnàckig dass weder Prozessabbruch noch
herunterfahren möglich ist. Es hilft nur HW-Reset.

Ulead Videostudio 10 bleibt zu mindestens bei einem PV auch hàngen, beim
anderen habe ich es nicht mehr ausprobiert, da Xp den HW-Reset nicht so
gerne mag ;-(


Wo könnte ich mit dem Suchen Anfangen?



Check die Hintergrundprogramme
ansonsten wend Dich mal an die die NG: de.comp.tv+video

Matthias

Ähnliche fragen