VirtualBox auch mit 10.4?

09/07/2010 - 12:16 von Basar Alabay | Report spam
Hallo,

es hieß doch, daß man mit VirtualBox auf einem Mac OS X ein Mac OS X
virtualisieren kann. Da nun leider alles immer eher darauf hinauslàuft,
*aktuelle* OS zu virtualisieren ... kann man so auch ein 10.4 unter 10.6
zum Laufen bekommen?

Hintergrund: Ich müßte mal einen Haufen alter RagTime Dokumente
rüberretten, die ab 10.5 nicht mehr geöffnet werden, wenn man die alte
Version hat.

B. Alabay
 

Lesen sie die antworten

#1 spam.astacus
09/07/2010 - 12:29 | Warnen spam
Basar Alabay wrote:

Hintergrund: Ich müßte mal einen Haufen alter RagTime Dokumente
rüberretten, die ab 10.5 nicht mehr geöffnet werden, wenn man die alte
Version hat.



Welches RagTime hast Du denn?
Gab es da nicht mal ein Patch für Leo?
Daniel


"Er nun wieder."
Harald Deichmann

Ähnliche fragen