Virtuelle Maschine umziehen - Problem

17/01/2016 - 22:03 von Detlef Meißner | Report spam
Hallo,

vor der Neuinstallation von WIN7 habe ich alle meine diversen VMs
(Virtual Box 5.0.12) gesichert. Allerdings gelingt es mir nicht mehr,
diese erneut einzubinden. Bei meinem Umzug von XP nach WIN7 vor zwei
Jahren war mir das aber gelungen.
Ich weiß nicht, woran es hakt.
Eingebunden habe ich sie über Maschine - Hinzufügen - vbox-Datei
Es kommen zwei identische Fenster mit folgender Fehlermeldung:


*******************************************************************
VirtualBox - Error in supR3HardNTChildWaitFor

Times out after 60001 ms waiting for child request #1 (CloseEvents).

where: supR3HardNTChildWaitFor what: 5 Unknown Status 258 (0x102) (258)
- Unknown Status 258 (0x102)

**********************************************************************

Die VM startet mit

************************************************************

PXE-T02: Option negotiation failure (file not found or inaccesible?)
PXE-E3C: TFTP Error - Access Violation
PXE-MOF: Exiting Intel PXE ROM.
FATAL: Could not read from the boot medium! System halted.
*************************************************************

bricht aber sofort ab, wenn ich eins der Fenster schließe.

Jemand eine Idee?

Detlef
 

Lesen sie die antworten

#1 christian_dcomwm-ENTF
20/01/2016 - 14:22 | Warnen spam
Detlef Meißner schrieb:

(Virtual Box 5.0.12)

PXE-E3C: TFTP Error - Access Violation
PXE-MOF: Exiting Intel PXE ROM.
FATAL: Could not read from the boot medium! System halted.



da keine Antwort kam (da kein Windows-Problem) mal ein Gedanke dazu: die
VM scheint vergeblich übers Netz booten zu wollen. Wo liegt denn das
Betriebssystem - stimmen die entsprechenden VM-Einstellungen?

cu,
Christian

PGP Key available.

Ähnliche fragen