Vista braucht aus dem Ruheszustand 3 Minuten umd bereit zu sein.

24/06/2009 - 21:37 von ML | Report spam
mein rechner (vista home premium) làßt sich problemlos in den ruhezustand
versetzen. nach start mit der netztaste des computers ist der
anmeldebildschirm sofort da. nach eingabe des kennwortes für den benutzer
braucht die maschine ca. 3-4 minuten um arbeitsfàhig zu sein. der desktop und
alles andere sind zwar komplett aufgebaut aber der rechner sucht verzweifelt
nach der lan-verbindung. ein rotes kreuzchen im rechten taskleistenbereich
auf dem netzwerksymbol zeigt das an. in dieser phase startet kein programm,
zeitdauer wie gesagt ca. 3-4 minuten, dann wird die lan-verbindung erkannt.
das kann nicht normal sein. kennt jemand ein solches problem? wer kann mir
einen tip geben? die maschine ist nagelneu, làuft sonst ohne probleme. alle
systeme sind auf go. verbaut ist das motherboard von Elitegroup ECS
GF7050VT-M5. ich bin für jeden hinweis dankbar.

Gruß, ML
 

Lesen sie die antworten

#1 Peter K.
24/06/2009 - 21:57 | Warnen spam
ML
****
Hier gehört dein Realname hin. Lies dazu:
http://support.microsoft.com/gp/ngnetikette/de

|| mein rechner (vista home premium) làßt sich problemlos in den ruhezustand
|| versetzen. nach start mit der netztaste des computers ist der
|| anmeldebildschirm sofort da. nach eingabe des kennwortes für den benutzer
|| braucht die maschine ca. 3-4 minuten um arbeitsfàhig zu sein. der desktop
und
|| alles andere sind zwar komplett aufgebaut aber der rechner sucht
verzweifelt
|| nach der lan-verbindung. ein rotes kreuzchen im rechten
taskleistenbereich
|| auf dem netzwerksymbol zeigt das an. in dieser phase startet kein
programm,

Vorschlag: Suche auf der Seite des Herstellers
www.ecs.com.tw
mal nach Treibern für dein GF7050VT-M5.
Installiere die neuesten und poste dann das Ergebnis.

||[..] alle
|| systeme sind auf go. verbaut [..]
Ich gehe davon aus, dass du meinst, du hast das Zeugs selbst verbaut. Dürfte
ich erfahren, welchen Prozessor, wieviel und welche RAMs du verbaut hast?
http://www.ecs.com.tw/ECSWebSite/Pr...p;DetailID…8&DetailName=Feature&MenuID=1&LanID=0
Du solltest wie unten auf der Seite abgebildet, nur diese Hardware verbauen.

MfG

-Peter-

Ähnliche fragen