Vista friert manchmal ein

16/02/2008 - 11:30 von Kirby2000 | Report spam
Hi,

ich bin nun seit einiger Zeit Nutzer von Windows Vista (Business).
Bin eigentlich auch ganz zufrieden mit dem Betriebssystem.
Doch ich habe das Problem, dass öfters kurz nach dem Start Vista einfriert.
Nach einem Neustart funktioniert wieder alles einwandfrei.

Dies geschieht komischerweise in unregelmàßigen Abstànden.
Zuerst hatte ich die Sidebar in Verdacht, doch nach der Deaktivierung war es
zwar seltener geworden, aber einfrieren tut Vista noch immer ab und an.

Habe auch alles Up-2-Date, Programme, System, Treiber und co.
Keine Software, die nicht Vista-fàhig ist oder sonstige Probleme hat.

Vielleicht weiß ja jemand von euch Rat, wie ich dieses Problem aus der Welt
schaffen kann?

Mfg,

Kirby

Kurze Systemdetails:
MSI K9N Neo V2 (Bios 2.4)
AMD Athlon 64 X2 4800+ (G2-stepping)
MDT 2x1024MB DDR2 800
XpertVision GeForce 8600GTS Super 512MB
 

Lesen sie die antworten

#1 Peter Kueppers
16/02/2008 - 11:54 | Warnen spam
"Kirby2000" schrieb im Newsbeitrag
news:

Doch ich habe das Problem, dass öfters kurz nach dem Start Vista einfriert.
Nach einem Neustart funktioniert wieder alles einwandfrei.

Dies geschieht komischerweise in unregelmàßigen Abstànden.



Kenn ich ist bei mir genau so. Der Mauszeiger zeigt den Kreis und nichts
geht mehr.
Neustart und dann ist auch hier wieder ok. Ist allerdings nicht mehr ganz so
hàufig nach
einspielen des ServicePacks. Vielleicht weiß hier ja jemand ob es komplett
ab zu stellen ist.

Peter

Ähnliche fragen