Vista Leistungsindex spielt verrückt

17/03/2008 - 03:06 von Markus Steinbrecher | Report spam
Habe vor dem Neuaufsetzen meines Computers 5,2 als schlechtesten Wert bei
Arbeitsspeicher und Prozessor gehabt (Pentium e6750 und Corsair XMS 2 2GB).

Jetzt bekomme ich nur mehr 4,9.
Merke keinen Unterschied in der Leistung, also meiner Meinung nach
funktioniert alles so schnell wie vorher, sogar besser (weil die Festplatten
wieder befreit sind).

Welchen Hintergrund hat es, dass ich jetzt weniger als vorher bekomme.

Vorher:

Prozessor 5,2
Arbeitsspeicher 5,2
Grafik 5,9
Grafik (Spiele) 5,9
Primàre Festplatte 5,4

Nach dem neu-Aufsetzen

Prozessor 4,9
Arbeitsspeicher 4,9
Grafik 5,9
Grafik (Spiele) 5,9
Primàre Festplatte 5,4

Es àndert sich auch nichts, wenn ich den Arbeitspeichertakt von 333 Mhz auf
266 Mhz àndere.
 

Lesen sie die antworten

#1 Jean Luis
17/03/2008 - 07:22 | Warnen spam
Markus Steinbrecher wrote:

Habe vor dem Neuaufsetzen meines Computers 5,2 als schlechtesten Wert
bei Arbeitsspeicher und Prozessor gehabt (Pentium e6750 und Corsair
XMS 2 2GB).

Jetzt bekomme ich nur mehr 4,9.
Merke keinen Unterschied in der Leistung, also meiner Meinung nach
funktioniert alles so schnell wie vorher, sogar besser (weil die
Festplatten wieder befreit sind).

Welchen Hintergrund hat es, dass ich jetzt weniger als vorher bekomme.



Vorausgesetzt du hast keine Änderungen an der Hardware vorgenommen:
Ich vermute, du hast nicht die aktuellsten bzw. defekte Treiber drauf

Ähnliche fragen