Vista-Mail: Anhänge werden nicht mehr geöffnet

14/02/2009 - 18:15 von Harald Manger | Report spam
Hallo Leute,

seit einigen Tagen habe ich auf auf meinem Notebook mit Vista HP folgendes
Problem:
Bei Mails, die Attachments enthalten, kann ich diese nicht mehr durch
Doppelklick auf die Anhànge öffnen.

Es erscheint die Fehlermeldung
"Der Befehl konnte nicht ausgeführt werden".

Unter Extras/Optionen/Sicherheitseinstellungen sind die Hàkchen bei
"Speichern und Öffnen von Anlagen ..." und bei "Bilder und ... blockieren"
nicht gesetzt.

Was könnte es denn noch sein. Gibt es sonst noch irgendwelche Optionen, z.B.
fehlende Sicherheitsoptionen oder Rechte, die das verhindern können?

Für Hilfe wàre ich echt dankbar.

Viele Grüße, Harry
 

Lesen sie die antworten

#1 Helmut Rohrbeck
14/02/2009 - 23:33 | Warnen spam
Harald Manger schrieb:

Hallo Leute,

seit einigen Tagen habe ich auf auf meinem Notebook mit Vista HP
folgendes Problem:
Bei Mails, die Attachments enthalten, kann ich diese nicht mehr durch
Doppelklick auf die Anhànge öffnen.

Es erscheint die Fehlermeldung
"Der Befehl konnte nicht ausgeführt werden".

Unter Extras/Optionen/Sicherheitseinstellungen sind die Hàkchen bei
"Speichern und Öffnen von Anlagen ..." und bei "Bilder und ...
blockieren" nicht gesetzt.

Was könnte es denn noch sein. Gibt es sonst noch irgendwelche
Optionen, z.B. fehlende Sicherheitsoptionen oder Rechte, die das
verhindern können?

Für Hilfe wàre ich echt dankbar.



Norton, G-Data, Kaspersky oder àhnliche Bremsen installiert?

Helmut Rohrbeck [MVP)
www.helmrohr.de/Feedback.htm

Ähnliche fragen