Vista MP 11 / MC Problem

11/08/2009 - 04:07 von H. J. Wirtz | Report spam
Ich kann seit einigen Wochen mit meinem Laptop ( Vista 32 HP ) keine mp3
Dateien
mehr wiedergeben, die im Musikordner gespeichert sind. Es wird lediglich ein
bei allen Dateien gleiches Kratzen und Schnarren produziert. Irgendwann hatte
ich ich einmal den Hinweis, daß der MP nicht auf die Festplatte zugreifen
könne. Da sich keine Lösung fand bin ich auf den VLP umgestiegen, der seither
ohne jedes Problem làuft. Der VLP ist für mich jedoch kein
zufriedenstellender Ersatz für den MP/MC.

Seit gestern entwickelt die WS meines Sohnes ( Vista 64 U ) ein fast
kongruentes Problem mit MP11/MC: mp3-Dateien aus dem Musikordner werden 3
Sekunden lang angespielt - danach ist absolute Stille.

Für Tipps zur Lösung wàre ich wirklich dankbar!!

H. J. Wirtz
 

Lesen sie die antworten

#1 Matthias Berke
11/08/2009 - 20:01 | Warnen spam
H. J. Wirtz wrote:

Ich kann seit einigen Wochen mit meinem Laptop ( Vista 32 HP ) keine
mp3 Dateien
mehr wiedergeben, die im Musikordner gespeichert sind. Es wird
lediglich ein bei allen Dateien gleiches Kratzen und Schnarren
produziert. Irgendwann hatte ich ich einmal den Hinweis, daß der MP
nicht auf die Festplatte zugreifen könne. Da sich keine Lösung fand
bin ich auf den VLP umgestiegen, der seither ohne jedes Problem
làuft. Der VLP ist für mich jedoch kein zufriedenstellender Ersatz
für den MP/MC.



Benutze doch bitte die üblichen Abkürzungen sonst versteht dich hier
kaum einer.

Gehe die üblichen Verdàchtigen durch, bitte beantworten:

-Nero Vollversion installiert?
-Nicht-MS-Codeckpacks installiert?
-Beinhalten die betroffenen mp3-Files auch id-Tags?
-Soundkartentreiber ist aktuell?
-Kannst Du und Dein Sohn sich erinnern was unmittelbar vor dem
erstmaligen auftreten des Problems am System gemacht/veràndert wurde?
-Tritt das ganze nur beim Abspielen von CD/DVD auf?

Mathias

Ähnliche fragen