Vista Rechner hat keinen Zugriff auf XP-Rechner

06/09/2008 - 21:29 von Bernd Woydack | Report spam
Hallo liebe NG,
ich bin in PC-Dingen nicht unerfahren, komme nicht weiter und bin der
Verzweiflung nahe ...

ich abe deinen Rechner mit Vista HPr und mehrer Rechner mit XP SP3 in einem
Netzwerk über einen d-link-switch. von dem xp-rechnern kann ich auf den
V-Rechner zugreifen, kein Problem. Auf den XP-Rechnern habe ich Eigene
Dateien freigeben, sogar auf einem LW C:, auf dem V-Rechner ist die
Netzwerkrkennung an und das Kennwortgeschütze Freigeben aus. Ich habe für die
xp-rechner auch den hotfix installiert für die Antwort für
Verbindungsschichts-Topologieerkennung.
Ich habe, bevor ich hier jetzt nachfrage, gegogelt und auch in diversen
Foren gelesen - ich kann anstellen, was ich will - ich kann von dem VRechner
nicht auf die XPRechner zugreifen, es gibt immer den Fehlercode 0x80070035
und das wars.
Ich komme mit allen Rechnern ins Internet (die Firtzbox hàngt hinter den
switch).
So, wer weiß Rat?

Vielen Dank im Voraus!!
Bernd

PS.: Wenn Ihr mir antwortet, wundert euch nicht, wenn ich morgen erst nach
13 Uhr antworte, ich muss von 7 - 13 Uhr arbeiten.
 

Lesen sie die antworten

#1 Bernd Woydack
06/09/2008 - 21:39 | Warnen spam
Hallo,
noch ein Nachtrag: siehe unten:

"Bernd Woydack" wrote:

Hallo liebe NG,
ich bin in PC-Dingen nicht unerfahren, komme nicht weiter und bin der
Verzweiflung nahe ...

ich abe deinen Rechner mit Vista HPr und mehrer Rechner mit XP SP3 in einem
Netzwerk über einen d-link-switch. von dem xp-rechnern kann ich auf den
V-Rechner zugreifen, kein Problem. Auf den XP-Rechnern habe ich Eigene
Dateien freigeben, sogar auf einem LW C:, auf dem V-Rechner ist die
Netzwerkrkennung an und das Kennwortgeschütze Freigeben aus. Ich habe für die
xp-rechner auch den hotfix installiert für die Antwort für
Verbindungsschichts-Topologieerkennung.
Ich habe, bevor ich hier jetzt nachfrage, gegogelt und auch in diversen
Foren gelesen - ich kann anstellen, was ich will - ich kann von dem VRechner
nicht auf die XPRechner zugreifen, es gibt immer den Fehlercode 0x80070035
und das wars.
Ich komme mit allen Rechnern ins Internet (die Firtzbox hàngt hinter den
switch).
So, wer weiß Rat?

Vielen Dank im Voraus!!
Bernd

PS.: Wenn Ihr mir antwortet, wundert euch nicht, wenn ich morgen erst nach
13 Uhr antworte, ich muss von 7 - 13 Uhr arbeiten.




Nachtrag:
Auf dem VRechner ist Privates Netzwerk eingestellt und die XP-Rechner sind
unter Netzwerk auch zu sehen!

Ähnliche fragen