Vista speichert keine VPN-Verbindungen

24/06/2009 - 09:43 von Christoph | Report spam
Hallo Newsgroup!

Seit einiger Zeit kann ich in meinem Vista keine VPN-Verbindungen mehr
einrichten, da Vista sie schlicht und einfach nicht abspeichert.

Wenn ich die VPN-Verbindung korrekt einrichte (an anderen Vista/XP-PCs
funktioniert es), erscheint die Meldung "Es kann keine Verbindung hergestellt
werden." Es wird kein Grund angegeben. Bei Klick auf "Problem
diagnostizieren" passiert rein gar nichts. Bei "Die Verbindung dennoch
einrichten" wird die Verbindung NICHT abgespeichert. Das gleiche passiert
auch, wenn man im Assistenten "Jetzt nicht verbinden, nur für spàtere
Verwendung einrichten." auswàhlt.

Wer weiß hier einen Rat? In der Windows-Ereignis-Anzeige werden keine Fehler
oder Warnungen protokolliert.

Vielen Dank schonmal für eure Hilfe!

Christoph
 

Lesen sie die antworten

#1 Horstl
22/07/2009 - 10:26 | Warnen spam
"Christoph" wrote:

Hallo Newsgroup!

Seit einiger Zeit kann ich in meinem Vista keine VPN-Verbindungen mehr
einrichten, da Vista sie schlicht und einfach nicht abspeichert.

Wenn ich die VPN-Verbindung korrekt einrichte (an anderen Vista/XP-PCs
funktioniert es), erscheint die Meldung "Es kann keine Verbindung hergestellt
werden." Es wird kein Grund angegeben. Bei Klick auf "Problem
diagnostizieren" passiert rein gar nichts. Bei "Die Verbindung dennoch
einrichten" wird die Verbindung NICHT abgespeichert. Das gleiche passiert
auch, wenn man im Assistenten "Jetzt nicht verbinden, nur für spàtere
Verwendung einrichten." auswàhlt.

Wer weiß hier einen Rat? In der Windows-Ereignis-Anzeige werden keine Fehler
oder Warnungen protokolliert.

Vielen Dank schonmal für eure Hilfe!

Christoph



Habe das gleiche Problem; liegt warscheinlich daran, dass der Dienst SSTP
nicht gestartet wird; habe dazu heute einen neuen Post reingestellt: Der
Dienst "SSTP-Dienst" auf "Lokaler Computer" konnte nicht gestartet werden

Ähnliche fragen