Vista startet nach Energie sparen nicht mehr

13/12/2007 - 14:24 von BillGatesSeppel | Report spam
Brauche dringend Hilfe.
Wenn ich Vista mit "Energie sparen" schlafen lege, startet mein Rechner
nicht mehr richtig. Der Rechner làuft kurz an, anschließend bleibt aber der
Bildschirm dunkel.
Wenn ich dann Reset drücke, startet der Rechner wieder. Es erscheint
"Windows wird fortgesetzt" und anschließend ist alles OK.
Den Rechner habe ich mir vor kurzem zusammengebaut (MSI Neo2 FR Mainboard,
Intel Duo Core). Am Anfang hat der Hibernate Modus mit einer NVidia 8600 GT
Grafikkarte auch funktioniert. Dann habe ich eine ATI HD 2600 Grafikkarte
eingebaut und Hibernate hat überhaupt nicht mehr funktioniert. Daraufhin habe
ich wieder zurückgewechselt zur NVidia. Leider funktioniert Hibernate jetzt
auch damit nicht mehr richtig.
Hat mir jemand einen Tipp, wie ich herausfinden kann, warum der Rechner
nicht mehr richtig aufwacht?
 

Lesen sie die antworten

#1 Michael H. Fischer
13/12/2007 - 15:37 | Warnen spam
BillGatesSeppel schreibselte am 13. Dez 2007:

Hat mir jemand einen Tipp, wie ich herausfinden kann, warum der Rechner
nicht mehr richtig aufwacht?



Setz als erstes mal im Bios die Werte auf "default" zurück. Falls es das
noch nicht war, installiere die aktuellsten Grafikkartentreiber.

Ach ja, und kauf dich einen richtigen Namen. Das wird hier gern gesehen.

MfG
Michael H. Fischer
Freeware und Antworten rund um NT/W2K/XP: http://www.derfisch.de/
Windows Tuning Mythen: http://www.derfisch.de/Tuning-Mythen.html

Ähnliche fragen