Vista startet nicht (schwarzer Bildschirm + Mauscursor)

01/05/2009 - 17:01 von Joachim Rektenwald | Report spam
Hallo,

folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
kommt der Anmeldebidlschirm, ich wàhle ienen Benutzer aus. Danach sehe ich
einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
Bildschirm mit bewegbarem Mauscursor, Taskmanager geht natürlich auch
keiner auf.

Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.

Habe gerade ein Vista PE mit Virenscannern (aus einer der letzten c't) am
laufen, das startet von CD natürlich problemlos, bisher kein Virus oder
àhnliches gefunden, die Scans laufen aber noch.

Hat jemand eine Idee, was das für ein Problem sein könnte, und was es
verursacht? Derzeit habe ich das Microsoft Update vom 14.4 im Verdacht,
wàre das möglich? Automatische Updates sind bei der Maschine konfiguriert,
und zeitlich würde das auftreten des Effekts in etwa hinkommen.

Danke für alle Tipps!
 

Lesen sie die antworten

#1 Hans-Peter Matthess
01/05/2009 - 17:30 | Warnen spam
Joachim Rektenwald:

folgendes Problem: Windows Vista Home Premium 32Bit auf einem "Aldi
Notebook" Medion MD 98200 (nicht meines): Ich starte, Windows bootet, es
kommt der Anmeldebidlschirm, ich wàhle ienen Benutzer aus. Danach sehe ich
einen schwarzen Bildschirm mit Mauscursor, Festplatte rödelt, aber sonst
tut sich nichts mehr, auch nach einer Stunde nicht. Nur schwarzer
Bildschirm mit bewegbarem Mauscursor,



Bei allen Benutzern oder nur bei einem bestimmten?

Taskmanager geht natürlich auch keiner auf.



"Geht nicht" ist immer ne super Beschreibung, mit der man genau gar
nichts anfangen kann. Was passiert denn, wenn man Ctrl-Alt-Del drückt?

Im abgesicherten Modus: gleiches Spiel, statt schwarzem Bidlschirm steht
halt noch "Abgesicherter Modus" in weißer Schrift in den Bildschirmecken,
das rödlen auf der Festplatte unterbleibt, aber ansonsten gleiches Bild.



Was ist mit dem abgesicherten Modus mit Eingabeaufforderung?
Dort evtl. Systemwiederherstellung starten.
Mal ein System-Backup zurück geschrieben? Schon gut, kein Grund zur
Aufregung, es existiert selbstverstàndlich keines. Ich ziehe die
dàmliche Frage zurück.

hpm

Ähnliche fragen