Vorrausetzungen für die Installation vom SCCM 2007 R2

09/10/2008 - 12:10 von Thorsten | Report spam
Hallo,

ich habe hier in unserer Laborumgebung einen SCCM 2007 SP 1 laufen, nun
würde ich diesen gerne auf den Stand des R2 heben. Nur leider sagt der
Installer, dass die Version "4.00.6202.0000" mindestens erwartet wird. Das
System ist auf dem Stand "4.00.5931.0000". Leider finde ich keine Hotfixe
die meinen Versionsstand erhöhen würden.

Weiß jemand welches Update/Hoftix hier noch fehlt?

Gruß

Thorsten
 

Lesen sie die antworten

#1 Torsten [MVP]
09/10/2008 - 12:29 | Warnen spam
Hallo Thorsten,

Voraussetzung für R2 ist eigentlich nur SP1. 4.00.5931.0000 ist RTM |
4.00.6221.1000 ist SP1.
Deshalb schàtze ich, dass Du nicht wirklich SP1 am Start hast. Überprüfe das
nochmal genau.

Gruß,
Torsten

"Thorsten" schrieb im Newsbeitrag
news:
Hallo,

ich habe hier in unserer Laborumgebung einen SCCM 2007 SP 1 laufen, nun
würde ich diesen gerne auf den Stand des R2 heben. Nur leider sagt der
Installer, dass die Version "4.00.6202.0000" mindestens erwartet wird. Das
System ist auf dem Stand "4.00.5931.0000". Leider finde ich keine Hotfixe
die meinen Versionsstand erhöhen würden.

Weiß jemand welches Update/Hoftix hier noch fehlt?

Gruß

Thorsten

Ähnliche fragen