VPN EventIP 20227

23/11/2007 - 09:21 von Uwe | Report spam
Hallo,

ich habe seit neusten folgendes Problem auf mein Notebook mit Vista Business:

Bestimmte VPN Verbindungen (Windows Standard PPTP) zu einem Kunden sind
nicht möglich, wenn mein Notebook per Wireless mit irgend einem Netzwerk
verbunden ist. Bei Verwendung einer Kabelverbindung können diese VPN
Verbindungen hergestellt werden. Der Kunde hat für die VPN Einwahl 3
Zugangspunkte, die befinden sich alle im 213.x.x.x Netzwerk. Alle drei kann
ich per VPN über eine Wireless Verbindung nicht erreichen. Folgende EventIDs
gibt es:

Protokollname: Application
Quelle: RasClient
Datum: 23.11.2007 08:39:25
Ereignis-ID: 20227
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: UBONBX61
Beschreibung:
CoID={F6D0D39A-2DE0-468E-BAA5-936C8501DA54}: Der Benutzer "UBONBX61\Uwe" hat
eine Verbindung mit dem Namen "VPN kunde" gewàhlt, die Verbindung konnte
jedoch nicht hergestellt werden. Der durch den Fehler zurückgegebene
Ursachencode lautet: 800.

Protokollname: Application
Quelle: RasClient
Datum: 23.11.2007 08:39:25
Ereignis-ID: 20227
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: UBONBX61
Beschreibung:
CoID={F6D0D39A-2DE0-468E-BAA5-936C8501DA54}: Der Benutzer "UBONBX61\Uwe" hat
eine Verbindung mit dem Namen "VPN kunde" gewàhlt, die Verbindung konnte
jedoch nicht hergestellt werden. Der durch den Fehler zurückgegebene
Ursachencode lautet: 0.

Das Problem besteht erst seit kurzer Zeit. Andere, gleich konfigurierte VPN
Verbindungen zu anderen Kunden funktionieren über Wireless und LAN. Das
Problem betrifft nur dieses eine Notebook, bei anderen Notebooks
funktionieren die VPN Verbindungen über Wireless. Ich habe bereits alle VPN
Verbindungen neu eingerichtet und auch die Wireless Karte neu eingebunden.

Ich bin mit meinen Latain am Ende, hat vielleicht jemand eine Idee?

Danke und Gruß

Uwe
 

Lesen sie die antworten

#1 Roland
10/12/2007 - 14:02 | Warnen spam
Hallo Uwe,

ich habe genau das selbe Problem bei einem Kundennotebook. Leider habe ich
auch bis her keine Lösung dafür gefunden.

Gruß

Roland

Ähnliche fragen