VPN nach KB952004 und KB956572

10/08/2009 - 11:48 von Hendrik Petzold | Report spam
Hallo,
nachdem ich unseren ISA-Server auf den neusten Stand (Juli 2009) gebracht und
neu gestartet habe, funktionierte keine VPN-Einwahl mehr, der Server hörte
Port 1723 nicht ab.

Nach langer Sucher fand ich im Internet einen Beitrag zu diesem Problem.

Ich habe KB952004 und KB956572 (wurden im April 2009 installiert)
deinstalliert und anschließend ISA2006 SP1 neu installiert, seitdem
funktioniert die VPN-Einwahl wieder!

Wenn ich den Server nun aktuallisieren will, werden mir diese zwei KB's
wieder mit angeboten.

Sollte ich diese wieder mit installieren?
Hatte jemand auch dieses Problem?

MfG
Hendrik
 

Lesen sie die antworten

#1 Jens Mander
10/08/2009 - 12:07 | Warnen spam
hallo hendrik,

Sollte ich diese wieder mit installieren?
Hatte jemand auch dieses Problem?



wenn du sie wieder installierst (zumindest KB 956570), dann ist die
wahrscheinlichkeit gross, das dein pptp wieder àrger macht.
siehe dazu auch hier:
http://www.it-training-grote.de/blog/?p41

gruss, jens mander...
www.aixperts.de
www.forefront-tmg.de
www.hentrup.net
|<-|

Ähnliche fragen