VPN-Problem mit KB956570

07/06/2009 - 23:31 von news.microsoft.com | Report spam
Hallo NG,

folgendes Problem am ISA 2006 mit SP1:

Letzten Monat hatte ich dort die Windows-Updates installiert und auf einmal
waren alle PPTP-Ports unter RAS weg. Im Internet hatte ich die Lösung
gefunden und Update KB943055 und KB956570 deinstalliert. Nach einem Reboot
funktionierte wieder alles.

Heute habe ich Wieder Windows-Update durchgeführt und habe darauf geachtet,
dass nur der IE 8 und das Tool zum enfernen schàdlicher Programme Mai 2009
installiert werden. Nach einem Reboot waren wieder alle PPTP-Ports weg! Ich
habe noch mal nachgesehen, keiner der oben genannten Updates wurde
installiert.

Jetzt weiß ich nicht so recht, was ich noch machen könnte, hat vielleicht
jemand von euch noch einen Tip für mich?

Danke und Gruß,
Tim
 

Lesen sie die antworten

#1 Tim Simon
07/06/2009 - 23:38 | Warnen spam
Sorry, hatte meinen Namen vergessen einzutragen! Jetzt ist er drinn


"news.microsoft.com" schrieb im Newsbeitrag
news:
Hallo NG,

folgendes Problem am ISA 2006 mit SP1:

Letzten Monat hatte ich dort die Windows-Updates installiert und auf
einmal waren alle PPTP-Ports unter RAS weg. Im Internet hatte ich die
Lösung gefunden und Update KB943055 und KB956570 deinstalliert. Nach einem
Reboot funktionierte wieder alles.

Heute habe ich Wieder Windows-Update durchgeführt und habe darauf
geachtet, dass nur der IE 8 und das Tool zum enfernen schàdlicher
Programme Mai 2009 installiert werden. Nach einem Reboot waren wieder alle
PPTP-Ports weg! Ich habe noch mal nachgesehen, keiner der oben genannten
Updates wurde installiert.

Jetzt weiß ich nicht so recht, was ich noch machen könnte, hat vielleicht
jemand von euch noch einen Tip für mich?

Danke und Gruß,
Tim

Ähnliche fragen