VPN Umgebung mit Haupt- und Zweigstelle

03/02/2010 - 08:25 von Bernd Voith | Report spam
Hallo,
Ich habe da ein Problem, welches ich nicht gelöst kriege. Vielleicht kann
mir jemand einen Tipp geben.
Habe einen SBS2003 mit ca. 15 Clients laufen. Nun wurde eine Zweigstelle
aufgemacht und es sollte ein VPN Tunnel her. Den Tunnel habe ich mit Hilfe
von zwei Bintec Routern eingerichtet. Das Funktioniert auch super.
Nun habe ich aber ein Problem welches ich einfach nicht lösen kann. Ich kann
keine Rechner aus der Zweigstelle einbinden. Bisher habe ich das Problem so
gelöst das neue Rechner an der Hauptstelle in die Domàne eingebunden wurden
und das Benutzerprofil angelegt wurden inkl. der ganzen Netzlaufwerke
Exchange usw.
Nun ist das auf Dauer keine Lösung, wenn Rechner in der Zweigstelle stehen
und neue Mitarbeiter angelegt und eingerichtet werden müssen.
Des weiteren besteht das Problem wenn ein Benutzer sich an der Hauptstelle
angemeldet hat und dann sich z.B. am nàchsten Tag an der Zweigstelle
anmeldet, das er beim Zugriff auf die Netzlaufwerke eine Fehler kriegt, dass
die Sicherheitsrichtlinien es nicht erlauben das er auf Netzwerkressourcen
zugreift. Wenn ich nun hingehe und den Rechner an dem der Benutzer als
letztes gearbeitet hat, aus dem DNS entferne kann der Benutzer in
Zweigstelle wieder zugreifen.
Neue Benutzer lassen sich an der Domàne nicht anmelden bzw. Rechner lassen
sich auch nicht einbinden.

Ich hoffe jemand kann mir das Helfen.

danke im voraus für eure Hilfe.

Grüße Bernd
 

Lesen sie die antworten

#1 Ron Schauer
05/02/2010 - 13:51 | Warnen spam
Hallo Bernd,

2 Sachen fallen mir dazu ein:

Welche Geschwindigkeit hat Dein VPN? evtl. werden die Gruppenrichtlinien
nicht übertragen?

Als DNS-Server muß an den Clients der SBS stehen, nicht der lokale Router.

Gruß
Ron

Ähnliche fragen