W2K Client Anmeldung an DomainController geht nur teilweise

15/07/2008 - 23:37 von Kai Apel | Report spam
Liebe NG,

Ich habe ein seltsames Phànomen, auf dessen Lösung ich nicht komme.
Ich habe 12 Win2K Rechner, die sich mit einem Userprofil an eine
Windows 2008 Domàne anmelden sollen. Die Rechner konnte ich alle in
der Domàne anmelden und einchecken. Für 3 Rechner funktioniert auch
die Domainuser-Anmeldung (immer mit dem gleichen Konto). Für alle
andere funktioniert keine Domainuser-Anmeldung. Stattdessen wiederholt
sich der Anmeldebildschirm. Nur die Anmeldung des Lokalen Admin
funktioniert noch. Alle anderen lokalen User gehen ebenfalls nicht -
Anmeldebildschrim wiederholt sich. Der Domànenadmin kann sich aber
einloggen.
In der Domàne ist für jeden Computer ein Computerkonto definiert.
Jemand eine Idee, woran das liegen könnte?

Kia Apel (Berlin)
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
16/07/2008 - 00:19 | Warnen spam
Kai Apel schrieb:

Ich habe 12 Win2K Rechner, die sich mit einem Userprofil an eine
Windows 2008 Domàne anmelden sollen. Die Rechner konnte ich alle in
der Domàne anmelden und einchecken. Für 3 Rechner funktioniert auch
die Domainuser-Anmeldung (immer mit dem gleichen Konto). Für alle
andere funktioniert keine Domainuser-Anmeldung. Stattdessen wiederholt
sich der Anmeldebildschirm. Nur die Anmeldung des Lokalen Admin
funktioniert noch. Alle anderen lokalen User gehen ebenfalls nicht -
Anmeldebildschrim wiederholt sich. Der Domànenadmin kann sich aber
einloggen.



Sind die Rechner gekont? Schmeiss die Clients aus der Domain in eine
Workgroup, Neustart und wieder aufnehmen. Gehts dann? Fehlermeldungen
im Eventlog?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen