[W7-64] Seltsamer Startbildschirm

05/03/2015 - 00:28 von Norbert Hahn | Report spam
Hallo,
ich habe bei einem Rechner mit W7-64 Pro die Systemplatte wegen beginnender
Plattenfehler auf eine neue SSD geklont und wundere mich nur über den
Startbildschirm. Bisher zeigte der Rechner zum Starten den Text "Windows
wird gestartet" in weißer Schrift auf schwarzem Bildschirm, dann baute sich
das Windows-Logo auf und danach wurde auf den Anmeldebildschirm mit farbigem
Hintergrund umgeschaltet.
Jetzt mit der SSD als Systemplatte sehe ich als erstes den Startbildschirm
von Vista bzw. WinRE (?) mit den durchlaufenden gelben Strichen für ca. 1s,
danach kommt sofort der Anmeldebildschirm mit farbigem Hintergrund.
Dass jetzt das Booten erheblich schneller geht ist klar, aber warum ich
das Startbildschirm von Vista (war nie auf dem Rechner) sehe, wüsste ich
gerne.

Norbert
 

Lesen sie die antworten

#1 Thomas Krenzel ..
05/03/2015 - 08:02 | Warnen spam
Am 05.03.2015 um 00:28 schrieb Norbert Hahn:
Hallo,
ich habe bei einem Rechner mit W7-64 Pro die Systemplatte wegen beginnender
Plattenfehler auf eine neue SSD geklont und wundere mich nur über den
Startbildschirm. Bisher zeigte der Rechner zum Starten den Text "Windows
wird gestartet" in weißer Schrift auf schwarzem Bildschirm, dann baute sich
das Windows-Logo auf und danach wurde auf den Anmeldebildschirm mit farbigem
Hintergrund umgeschaltet.
Jetzt mit der SSD als Systemplatte sehe ich als erstes den Startbildschirm
von Vista bzw. WinRE (?) mit den durchlaufenden gelben Strichen für ca. 1s,
danach kommt sofort der Anmeldebildschirm mit farbigem Hintergrund.
Dass jetzt das Booten erheblich schneller geht ist klar, aber warum ich
das Startbildschirm von Vista (war nie auf dem Rechner) sehe, wüsste ich
gerne.



Ist die SSD evtl. gebraucht? Könnte da noch ein 'Rest' eines alten
Systems drauf sein?

Thomas

Ähnliche fragen