[W7] HP startet nicht mehr

14/08/2011 - 11:50 von Axel Pötzinger | Report spam
Hallo NG,

hab einen PC auf dem làuft W7-HP.
Seit gestern hab ich folgenden Effekt:
Windows startet bis zu dem Punkt wo das farbige Symbol zusammengesetzt wird
(Windows wird gestartet), und das war´s. Steht dort dann endlos, das Symbol
pumpt, und mehr passiert nicht.
Wie ich gestern das das erstemal hatte, hab ich über die Installations-DVD
dann die Reparaturoptionen aufgerufen und er fand die HD und zeigte Windows7
als OS an, aber ich konnte dort nicht auswàhlen bzw. per Klick auf Weiter
etwas bewirken. Der Mauszeiger erschien nicht mehr, vielmehr blieb die
"Sanduhr" (blauer Kreis). Nach einer Weile kam ein kleines Fenster
"Systemwiederherstellungsoptionen" oder so und er suchte. Mehr passierte
nicht mehr.
Ich hab dann den PC zwangsweise ausgeschalten und vom Strom genommen. Ein
paar Stunden spàter wieder angesteckt, eingeschalten und er fuhr hoch.
Konnte dann ein paar Stunden problemlos dran arbeiten.
Heute wieder das Gleiche. Bleibt stehen, wie oben beschrieben.
Wie er dann gestern lief, hab ich dann versucht ein Backup zu erstellen
(mach ich mit Paragon), weil das letzte schon ein paar Tage her ist, und er
fing auch an, wobei das jeweils ziemlich lange dauerte bei den einzelnen
Schritten, und irgendwann brachte er dann einen I/O-Fehler.
Ich hab mir dann die Diagnose-Tools von den Festplattenherstellern geholt
und laufen lassen. Es ergaben sich keinerlei Probleme. Auch die SMART-Werte
wurden als ok angegeben und die Festplatten als "good".
Auch ein Start im abgesicherten Modus funktioniert nicht. Da làdt er als
letztes die CLASSPNP.SYS (wenn ich das noch richtig erinnere), und steht
dann auch.
Was könnte ich noch tun, wie vorgehen, um irgendein Ergebnis zu erhalten,
woran es liegt, bzw. um doch noch bestàtigt zu bekommen, dass es so ist, wie
ich vermute, dass nàmlich die Startfestplatte im Eimer is (s. obiger
I/O-Fehler).
Bin für jeden Hinweis dankbar, der mich in die Lage versetzt, das Problem
festzunageln, und nicht die Nadel im Heuhaufen zu suchen.

Gruß
Axel
 

Lesen sie die antworten

#1 Hans-Peter Matthess
14/08/2011 - 12:09 | Warnen spam
Axel Pötzinger:

Was könnte ich noch tun, wie vorgehen, um irgendein Ergebnis zu erhalten,
woran es liegt,



Testweise mal ein àlteres Image des Systemlaufwerks zurück schreiben.
Wenn das Problem auch damit auftritt, ist es die Hardware.

hpm

Ähnliche fragen