W7-HP und ATI 2012

17/11/2014 - 13:05 von Axel Pötzinger | Report spam
Hallo NG,

eig OT, aber zuletzt war hier desöfteren von ATI die Rede.

Benutze og. Konstellation seit damals ohne irgendwelche Probleme (Start
über ATI-Boot-Disk). Und das auch mit versch. PCs.
Jetzt hat mich eine Freundin gebeten mal ihr Notebook zu sichern.
Was dabei passiert, ganz im Gegensatz zum Gewohnten, ist, dass das
Programm zu sichern anfàngt, und nachdem der Fortschrittsbalken ungefàhr
30% erreicht hat, schaltet sich das Notebook aus heiterem Himmel
urplötzlich ab.
Mehrfach versucht, immer wieder so gekommen.
Das Notebook làuft ansonsten ohne irgendwelche Probleme.
Kennt das jemand, hat diesen Effekt schon gehabt, und weiß ev. WO ansetzen?
Danke.

Servus
Axel
 

Lesen sie die antworten

#1 Shinji Ikari
17/11/2014 - 14:19 | Warnen spam
Guten Tag

Axel Pötzinger schrieb

Benutze og. Konstellation seit damals ohne irgendwelche Probleme (Start
über ATI-Boot-Disk). Und das auch mit versch. PCs.
Jetzt hat mich eine Freundin gebeten mal ihr Notebook zu sichern.
Was dabei passiert, ganz im Gegensatz zum Gewohnten, ist, dass das
Programm zu sichern anfàngt, und nachdem der Fortschrittsbalken ungefàhr
30% erreicht hat, schaltet sich das Notebook aus heiterem Himmel
urplötzlich ab.



Akku leer?

Das Notebook làuft ansonsten ohne irgendwelche Probleme.



Zuerst wuerde ich Hardwaretests durchfuehren.
Solltest Du in diesem Fall mit ATI nicht wirklich weiter kommen ist
beispielsweise ein Blick auf Clonezilla evtl. hilfreich.

Kennt das jemand, hat diesen Effekt schon gehabt, und weiß ev. WO ansetzen?



Welche Version von ATI hast Du ausprobiert?
Gff. neuere oder aeltere Version probieren?
Bis incl. Win7 sichere ich bevorzugt mit ATI bis 2012.

Ähnliche fragen