[W7] Icon bei den Plexutilities verschwunden

11/03/2012 - 12:36 von Burkhard Schultheis | Report spam
Bei meinem Win7-64 Prof. habe ich seit kurzem ein Schönheitsproblem: Das
Programm Plexutilities hatte nach der Installation auf dem Desktop einen
Link angelegt. Nun habe ich den Link an die Taskbar angeheftet. Zunàchst
sah auch alles noch ganz normal aus. Deshalb habe ich den Desktop-Link
gelöscht. Bald danach (weiß nicht mehr, wann genau) war das Icon des
Programms in der Taskbar verschwunden. Wenn man die Eigenschaften
aufruft, erscheint das Icon ganz normal, nur wird es in der Taskbar
nicht angezeigt. Auch der aus dem Papierkorb geholte Link zeigt dasselbe
Verhalten.

Wie bekomme ich denn nun wieder das Icon zum Vorschein? Habt ihr da eine
Idee?

Grüße
Burkhard
Die Naturwissenschaft ohne Religion ist lahm, die Religion ohne
Naturwissenschaft ist blind.
Albert Einstein
 

Lesen sie die antworten

#1 Dieter Maass
12/03/2012 - 11:40 | Warnen spam
Am 11.03.2012 12:36, schrieb Burkhard Schultheis:
Bei meinem Win7-64 Prof. habe ich seit kurzem ein Schönheitsproblem: Das
Programm Plexutilities hatte nach der Installation auf dem Desktop einen
Link angelegt. Nun habe ich den Link an die Taskbar angeheftet. Zunàchst
sah auch alles noch ganz normal aus. Deshalb habe ich den Desktop-Link
gelöscht. Bald danach (weiß nicht mehr, wann genau) war das Icon des
Programms in der Taskbar verschwunden. Wenn man die Eigenschaften
aufruft, erscheint das Icon ganz normal, nur wird es in der Taskbar
nicht angezeigt. Auch der aus dem Papierkorb geholte Link zeigt dasselbe
Verhalten.

Wie bekomme ich denn nun wieder das Icon zum Vorschein? Habt ihr da eine
Idee?



Eine neue Verknüpfung auf dem Desktop erstellen?

Dieter

Ähnliche fragen