Wake on LAN-Problem: Rechner fährt vom Ruhezustand sofort wieder hoch

28/09/2007 - 08:35 von Franc Walter | Report spam
Hallo,
nachdem ich mit meinem Rechner endlich erfolgreich Wake on LAN
geschafft habe stelle ich fest:
Wenn ich in den Ruhezustand wechsle fàhrt der Rechner sofort wieder
hoch.
Stelle ich im Karteireiter Energieverwaltung in den Eigenschaften der
Onboard-Netzwerkkarte (SiS 900-Based PCI Fast Ethernet Adapter, PCI
\VEN_1039&DEV_0900&SUBSYS_09001849&REV_90\3&61AAA01&0&20) das:
"Geràt kann den Computer aus dem Standbymodus aktivieren"
aus (deaktivieren), dann gehts wieder aber natürlich nicht mehr der
Ruhezustand.
Gibts da vielleicht irgendeine Lösung?

Danke und Grüße,

franc walter


Mein Rechner:
AMD 2100 Athlon 1,5 GB, Windows XP SP2, Motherboard Asus K7S41
 

Lesen sie die antworten

#1 Rolf Heinrichs
28/09/2007 - 11:53 | Warnen spam
Franc Walter schrieb:
nachdem ich mit meinem Rechner endlich erfolgreich Wake on LAN
geschafft habe stelle ich fest:
Wenn ich in den Ruhezustand wechsle fàhrt der Rechner sofort wieder
hoch.
Stelle ich im Karteireiter Energieverwaltung in den Eigenschaften der
Onboard-Netzwerkkarte (SiS 900-Based PCI Fast Ethernet Adapter, PCI
\VEN_1039&DEV_0900&SUBSYS_09001849&REV_90\3&61AAA01&0&20) das:
"Geràt kann den Computer aus dem Standbymodus aktivieren"
aus (deaktivieren), dann gehts wieder aber natürlich nicht mehr der
Ruhezustand.
Gibts da vielleicht irgendeine Lösung?



In den Eigenschaften der Netzwerkkarte muss "WOL enable" oder wie immer
das heisst an sein, damit der Rechner von einem anderen Rechner
ausgeweckt werden kann. In der Energieverwaltung kann der Haken ruhig
aus sein. Warum soll da der Ruhezustand nich mehr gehen?

Mfg rh

Ähnliche fragen