Warteschlangen werden nicht abgearbeitet

18/01/2008 - 09:31 von Stefan Meyer | Report spam
Hallo zusammen,

ich habe hier zur Evaluierung mal einen WSS3.0 und Project Server 2007
aufgesetzt. PWA und Co. scheinen zu funktionieren.
Wenn ich jedoch z.B. mit Project 2007 ein Projekt einchecken möchte
bekomme ich die Fehlermeldung "Projectserver steht nicht zur
Verfügung".
Die Warteschlangen des Projeczservers geben diese Aktion wieder:

18.01.2008 09:26 <meinUsername> Veröffentlichen1 Projekt
veröffentlichen Wartet auf Verarbeitung 0% 44 Projekt

Die Warteschlange wàchst bei jedem Versuch etwas zu tun.
Die Spalte "Fehler" ist bei allen Eintràgen leer.
Im Anwendungs- und Systemprotokoll erscheint nichts.

Woran kann es liegen? Wo kann ich evtl. Logs sehen, die mir
weiterhelfen?

Vielen Dank im Voraus
Stefan Meyer
 

Lesen sie die antworten

#1 Stefan Meyer
18/01/2008 - 13:06 | Warnen spam
On Fri, 18 Jan 2008 09:31:17 +0100, Stefan Meyer
wrote:

ergànzende Info: Nach einem Neustart des Servers scheinen die
Warteschlangen abgearbeitet zu werden :/

Hallo zusammen,

ich habe hier zur Evaluierung mal einen WSS3.0 und Project Server 2007
aufgesetzt. PWA und Co. scheinen zu funktionieren.
Wenn ich jedoch z.B. mit Project 2007 ein Projekt einchecken möchte
bekomme ich die Fehlermeldung "Projectserver steht nicht zur
Verfügung".
Die Warteschlangen des Projeczservers geben diese Aktion wieder:

18.01.2008 09:26 <meinUsername> Veröffentlichen1 Projekt
veröffentlichen Wartet auf Verarbeitung 0% 44 Projekt

Die Warteschlange wàchst bei jedem Versuch etwas zu tun.
Die Spalte "Fehler" ist bei allen Eintràgen leer.
Im Anwendungs- und Systemprotokoll erscheint nichts.

Woran kann es liegen? Wo kann ich evtl. Logs sehen, die mir
weiterhelfen?

Vielen Dank im Voraus
Stefan Meyer

Ähnliche fragen