Waschmaschine reparieren (pumpt nicht mehr ab)

14/09/2011 - 10:03 von Thorsten Ostermann | Report spam
Hallo zusammen!

Ich poste hier mal eine Anfrage von einem Bekannten, zu der ich ihm
selbst keinen Rat geben kann. Vielleicht hat hier ja jemand Erfahrung
mit dem betroffenen Geràt. Ich habe das Geràt selbst nicht live gesehen
und kann daher nur die Schilderung des Bekannten wiedergeben...

Es geht um eine Waschmaschine Bosch WOL 2050 mit einer Steuerplatine von
Siemens. Baujahr 2001. Problem: Die Abwasserpumpe erhàlt statt 230 V nur
noch ca. 160 V und pumpt demzufolge nicht mehr. Bis zum Abpumpvorgang
arbeitet die Maschine normal. Dann geht sie auf Störung. Ursache
unbekannt.
Bild dazu:
http://www.ostermann-net.de/misc/wama_bosch.jpg

Die Platine ist wohl als Ersatzteil zu bekomen, ist aber so teuer, dass
sich ein Tausch nicht mehr lohnt. Der Bekannte hat den Verdacht, dass
der Übertrager hin ist. Ich halte die Platine auf dem Bild eher für ein
Netzteil und sehe keinen Zusammenhang mit der Abwasserpumpe?! Die wird
ja vermutlich über einen Triac geschaltet?

Gruß
Thorsten
PGP welcome!
Thorsten online: http://www.ostermann-net.de/electronic
Rund um Schrittmotor, Fràs-Bohr-Plotter & Mikrocontroller
 

Lesen sie die antworten

#1 Hergen Lehmann
14/09/2011 - 10:16 | Warnen spam
Am 14.09.2011 10:03, schrieb Thorsten Ostermann:

http://www.ostermann-net.de/misc/wama_bosch.jpg
[...]
der Übertrager hin ist. Ich halte die Platine auf dem Bild eher für ein
Netzteil und sehe keinen Zusammenhang mit der Abwasserpumpe?!



Ack. Der neben dem Übertrager sichtbare TOP209P ist ein Schaltregler,
und versorgt zusammen mit dem Übertrager höchstwahrscheinlich
irgendwelche Elektronik-Komponenten.
Für eine Pumpe ist dieses Netzteil zu schwach.

Hergen

Ähnliche fragen