Wasserpumpe

26/01/2013 - 02:00 von Thomas Rechberger | Report spam
Es geht um eine Wasserpumpe aus einem Aquarium. Bei dieser habe ich
festgestellt das die Isolierung abgegangen ist. Bei einem Leiter sogar
bis auf den Draht. Geerdet ist das Geràt nicht.
Wie kann es sein das die unter Wasser làuft ohne das der FI auslöst?
Ich bilde mir sogar ein das sie gar nicht anlàuft, je nachdem wie rum
der Stecker in der Dose ist. Hat das damit was zu tun wo der
Neutralleiter ist, je nachdem wie der Stecker eingesteckt ist?

Haben solche Geràte nochmal extra eine Sicherung eingebaut damit kein
Strom fließt?

news://freenews.netfront.net/ - complaints: news@netfront.net
 

Lesen sie die antworten

#1 gUnther nanonüm
26/01/2013 - 03:26 | Warnen spam
"Thomas Rechberger" schrieb im Newsbeitrag
news:kdv9qj$1kde$
Es geht um eine Wasserpumpe aus einem Aquarium. Bei dieser habe ich
festgestellt das die Isolierung abgegangen ist. Bei einem Leiter sogar bis
auf den Draht. Geerdet ist das Geràt nicht.
Wie kann es sein das die unter Wasser làuft ohne das der FI auslöst?
Ich bilde mir sogar ein das sie gar nicht anlàuft, je nachdem wie rum der
Stecker in der Dose ist. Hat das damit was zu tun wo der Neutralleiter
ist, je nachdem wie der Stecker eingesteckt ist?



Hi,
solange das Becken keinen weiteren "Anschluß" hat, ist das bloß
saugefàhrlich. Wegschmeißen, das Ding. Und das Kabel abknipsen! Sonst
klaubts der Nachbarsknilch aus dem Müll und stirbt.
Wasser leitet entgegen landlàufiger Meinung eher schlecht.


Haben solche Geràte nochmal extra eine Sicherung eingebaut damit kein
Strom fließt?



Nö. Der Anlauf der billigen Pumpen erfolgt eher zufàllig, manche probieren
es recht lange. Kein Vergleich mit der alten Eheim101 und ihrem
Asynchronmotor. Dafür wiegen sie fast nix und enthalten wenig Ressourcen.

mfg,
gUnther

Ähnliche fragen