WD 07: Scannen mit Alt-E-G-S

13/08/2009 - 16:32 von Toni Strnad | Report spam
Hallo Ihr Lieben!

Ich versuche ein Bild mit Alt-E-G-S einzuscannen. Das klappt auch, aber
es wird nicht das ganze DIN A4 Blatt gescannt. Die Lànge stimmt, in der
Breite fehlt ungefàhr ein Drittel. Ich habe auch über Macro mit
Wordbasic.InsertImagerScan versucht, das gleiche Ergebnis.

Die Version über Clipart, wie immer wieder vorgeschlagen, halte ich für nicht
gerade benutzerfreundlich. Besonders wenn man in ein Dokument viele
Bilder direkt einfügen muss.

Was làuft denn bei mir falsch mit Alt-E-G-S ?

Ich bitte dringend um Hilfe und bedanke mich für jeden Tipp im Voraus!

Grüsse aus Erkelenz
Toni
 

Lesen sie die antworten

#1 Toni Strnad
13/08/2009 - 16:44 | Warnen spam
"Toni Strnad" wrote:

Hallo Ihr Lieben!

Ich versuche ein Bild mit Alt-E-G-S einzuscannen. Das klappt auch, aber
es wird nicht das ganze DIN A4 Blatt gescannt. Die Lànge stimmt, in der
Breite fehlt ungefàhr ein Drittel. Ich habe auch über Macro mit
Wordbasic.InsertImagerScan versucht, das gleiche Ergebnis.

Die Version über Clipart, wie immer wieder vorgeschlagen, halte ich für nicht
gerade benutzerfreundlich. Besonders wenn man in ein Dokument viele
Bilder direkt einfügen muss.

Was làuft denn bei mir falsch mit Alt-E-G-S ?

Ich bitte dringend um Hilfe und bedanke mich für jeden Tipp im Voraus!

Grüsse aus Erkelenz
Toni



Nachtrag: Beim Scannen "Einfügen anpassen" bekomme ich die Fehlermeldung
"beim erfassen des Bildes ist ein Fehler aufgetreten".
Was kann das denn sein?

Toni

Ähnliche fragen