WDS im Legacymodus und Netzwerkkarten

09/01/2008 - 16:30 von Alex | Report spam
Hallo,

Ich habe einen Windows 2003 Server mit WDS der aber im Legacymodus làuft.
Ich benutze nur Win XP Images. Ich kann mich auf diesem WDS wie beim alten
RIS einwàhlen und bekomme auch die kompatiblen Images angezeigt. Leider
bekomme ich jetzt beim Laden eines Images die Fehlermeldung, dass das Abbild
keine Netzwerkkartentreiber beinhaltet. Diese Images haben im alten RIS
einwandfrei funktioniert! Die Treiber liegen in den richtigen Ordnern, die
sif Dateien sind angepasst. Nach Änderungen habe ich den wdsserver Dienst neu
gestartet.

Irgendwas fehlt mir, nur was? Für Tips wàre ich sehr dankbar!

Grüße ALex
 

Lesen sie die antworten

#1 Tsvetana Badova
18/03/2008 - 14:25 | Warnen spam
Hallo Alex,

das Problem koennte an einem Netzwerkadapter von Dritt-Anbieter liegen.
Schau Dir folgendem Artikel an um das Problem zu beheben.
http://support.microsoft.com/kb/923834/de

Weitere Informationen zur Installation und Konfiguration des WDS findest Du
hier:
http://technet2.microsoft.com/Windo...x?mfr=true

Ich hoffe mit dieser Information weiter geholfen zu haben.

Mit freundlichen Gruessen
Tsvetana


"Alex" wrote in message
news:
Hallo,

Ich habe einen Windows 2003 Server mit WDS der aber im Legacymodus làuft.
Ich benutze nur Win XP Images. Ich kann mich auf diesem WDS wie beim alten
RIS einwàhlen und bekomme auch die kompatiblen Images angezeigt. Leider
bekomme ich jetzt beim Laden eines Images die Fehlermeldung, dass das
Abbild
keine Netzwerkkartentreiber beinhaltet. Diese Images haben im alten RIS
einwandfrei funktioniert! Die Treiber liegen in den richtigen Ordnern, die
sif Dateien sind angepasst. Nach Änderungen habe ich den wdsserver Dienst
neu
gestartet.

Irgendwas fehlt mir, nur was? Für Tips wàre ich sehr dankbar!

Grüße ALex

Ähnliche fragen