WebAccess WebBrowserFehler

04/08/2008 - 10:44 von Sven-Holger Fleck | Report spam
Hallo,

ich habe Exchange 2007 neu eingerichtet und bin gerade am Migrieren von 2003
auf 2007.
Wir sind eine Unternehmensberatung und alle Mitarbeiter sind auf den
WebAccess angewiesen. Leider gibt es nun Kunden bei denen zwar das Maillesen
funktioniert, aber weder das senden noch der klick auf Kontakte oder
sonstige dinge funktioniert. Es wird immer ein Web Browser Fehler angezeigt.
Ohne Fehlermeldung oder sonst was, es steht einfach in der Mitte der rechten
Leseseite "Web Browser Fehler". Nun würde ich natürlich gerne wissen ob man
eine Chance hat dies in den Griff zu bekommen, ansonsten könnte ich die
Migration abbrechen was ich für sehr schade fànde. Mit Exchange 2003 hatte
ich da keine Probleme da ja WebDav genutzt wurde.

Hat jemand eine Idee was man dagegen tun kann?
 

Lesen sie die antworten

#1 Sven-Holger Fleck
04/08/2008 - 11:27 | Warnen spam
Problem ist zwar nicht behoben, ich habe aber eine bessere
Fehlerbeschreibung
Und zwar bekomme ich den Fehler

Web Browser Fehler:
automatisierungsserver kann nicht gefunden werden



"Sven-Holger Fleck" schrieb im Newsbeitrag
news:%23%
Hallo,

ich habe Exchange 2007 neu eingerichtet und bin gerade am Migrieren von
2003 auf 2007.
Wir sind eine Unternehmensberatung und alle Mitarbeiter sind auf den
WebAccess angewiesen. Leider gibt es nun Kunden bei denen zwar das
Maillesen funktioniert, aber weder das senden noch der klick auf Kontakte
oder sonstige dinge funktioniert. Es wird immer ein Web Browser Fehler
angezeigt. Ohne Fehlermeldung oder sonst was, es steht einfach in der
Mitte der rechten Leseseite "Web Browser Fehler". Nun würde ich natürlich
gerne wissen ob man eine Chance hat dies in den Griff zu bekommen,
ansonsten könnte ich die Migration abbrechen was ich für sehr schade
fànde. Mit Exchange 2003 hatte ich da keine Probleme da ja WebDav genutzt
wurde.

Hat jemand eine Idee was man dagegen tun kann?

Ähnliche fragen