Webseiten werden nicht richtig angezeigt, Bilder fehlen

10/12/2007 - 08:17 von Patrick Pohlmann | Report spam
Hallo Zusammen,

ich nutze den IE 7.06 unter Vista.

Seit geraumer Zeit habe ich das Problem, dass viele Webseiten nicht mehr
korrekt angezeigt werden. Z.B. yahoo Startseite, map24 usw. Oft fehlen
einfach nur die Bilder und lassen sich auch nicht nachladen, manchmal ist
der ganze Code der Seite irgendwie defekt und es ist nur falsch plazierter
und unformatierter Text zu sehen sowie einzelne Bilder.

Was kann ich tun?

Danke für Eure Hilfe.

Grüße

Patrick!
 

Lesen sie die antworten

#1 G. Born
10/12/2007 - 10:37 | Warnen spam
ich nutze den IE 7.06 unter Vista.

Seit geraumer Zeit habe ich das Problem, dass viele Webseiten nicht mehr
korrekt angezeigt werden. Z.B. yahoo Startseite, map24 usw. Oft fehlen
einfach nur die Bilder und lassen sich auch nicht nachladen, manchmal ist
der ganze Code der Seite irgendwie defekt und es ist nur falsch plazierter
und unformatierter Text zu sehen sowie einzelne Bilder.

Was kann ich tun?



Leider verràts Du uns nicht dein Betriebssystem. Sofern Win Vista -> Wenn Du
eine der Sicherheitslösungen mit integriertem Firewall benutzt, solltest Du
diese mal testweise deinstallieren. Bei Win XP würde ich das auch mal
versuchen. Die andere Quelle wàren Add-Ons - kannst über Alle
Programme/Zubehör/Systemprogramme den IE ohne Add-Ons aufrufen und testen.

Siehe auch mal die Hinweise zu Add-Ons unter http://iefaq.info .

Vielleicht hilft es

G. Born

Ähnliche fragen