Websites nicht gefunden - fuer ein paar Minuten

10/09/2014 - 16:19 von wolko_12 | Report spam
Hallo allerseits,

vielleicht hat jemand eine Idee zu einem merkwürdigen Problem:

Seit meiner Rückkehr aus dem Urlaub vor einem guten Monat tritt
Folgendes auf:

Scheinbar zufàllige Websites sind nicht erreichbar, wàhrend ich
gleichzeitig auf anderen Sites surfen sowie E-Mail und Newsgroups
problemlos nutzen kann. Nach kurzer Zeit sind die betreffenden Sites
dann wieder ohne Problem erreichbar.

Mac Mini Early 2009, zunàchst 10.6.8, jetzt 10.9.4 (kein Unterschied,
außer dass Flash-Videos in Firefox jetzt oft ruckeln ...)

Ich habe bisher:
- verschiedene DNS-Einstellungen ausprobiert
- DSL-Anschluss messen und Port resetten lassen (Vodafone/Ex-Arcor)
- Router (Linksys WAG120N) mehrmals resettet, Firmware neu geflasht
- Verschiedene Browser probiert (Standard = aktueller Firefox)


Gestern hab ich dann mal die Internetanbindung von Kabel auf WLAN
umgeschaltet - und siehe da: Bislang trat das Problem nicht mehr auf.

Was mag der Auslöser sein - schlicht ein Hardwarefehler des
Ethernet-Ports?

W.
 

Lesen sie die antworten

#1 Thomas Kaiser
10/09/2014 - 16:54 | Warnen spam
Wolfgang Kommere|| schrieb in <news:1lrrm50.t4rhz61a1voswN%
Scheinbar zufàllige Websites sind nicht erreichbar, wàhrend ich
gleichzeitig auf anderen Sites surfen sowie E-Mail und Newsgroups
problemlos nutzen kann. Nach kurzer Zeit sind die betreffenden Sites
dann wieder ohne Problem erreichbar.



Bzgl. der "Erreichbarkeit"... schon mal probiert, parallel in
Terminal.app ein "ping unerreichbare.website.tld" auszuführen?

Und ist Quatsch à la http://www.macupdate.com/app/mac/35277/hands-off!
installiert?

Gruss,

Thomas

Ähnliche fragen