weiterleitung von E-Mails fünktioniert nicht

15/11/2008 - 11:49 von Peter Schmid | Report spam
Umfeld: SBS2003 Standard, Client Vista und Office2008, mehrere Mailadressen
die auf den gleichen Benutzer umgeleitet sind. Mailversand via smtp-Connector

Absicht: eingehende Mails sollen falls ein bestimmtes Stichwort im Betreff
vorhanden ist, an eine andere, externe Mail-Adresse weitergeleitet werden.
Alle
Mails dieses Empfàngers werden zudem in einem separaten Ordner verschoben.

Zu diesem Zewck habe ich auf dem Client mit Hilfe des Regelassitenten eine
neue Regel erstellt. Doch leider funktioniert die Weiterleitung nicht.
Ändere ich die Regel so ab, dass das Mail in einen andern Ordner verschoben
werden soll, funktioniertdie Regel. Nur mit den weiterleiten happerts. Woran
könnte das liegen?
 

Lesen sie die antworten

#1 Dieter Rauscher [MVP]
15/11/2008 - 16:06 | Warnen spam
Hallo Peter,

Umfeld: SBS2003 Standard, Client Vista und Office2008, mehrere
Mailadressen
die auf den gleichen Benutzer umgeleitet sind. Mailversand via
smtp-Connector

Absicht: eingehende Mails sollen falls ein bestimmtes Stichwort im Betreff
vorhanden ist, an eine andere, externe Mail-Adresse weitergeleitet werden.
Alle
Mails dieses Empfàngers werden zudem in einem separaten Ordner verschoben.

Zu diesem Zewck habe ich auf dem Client mit Hilfe des Regelassitenten eine
neue Regel erstellt. Doch leider funktioniert die Weiterleitung nicht.
Ändere ich die Regel so ab, dass das Mail in einen andern Ordner
verschoben
werden soll, funktioniertdie Regel. Nur mit den weiterleiten happerts.
Woran
könnte das liegen?



Erlaubt Dein Exchange Server autmoatische Weiterleitungen?
Vergleiche mal mit hier:
http://www.msisafaq.de/Anleitungen/...ponder.htm
Beschreibt zwar nicht 100% Deine Anforderung, aber Du wirst sehen, was ich
meine

Viele Grüße
Dieter

Dieter Rauscher
MVP Forefront
Website: http://www.msisafaq.de
Blog: http://msmvps.com/rauscher/
Buch: http://www.msisafaq.de/buch/

Ähnliche fragen